<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">

<!-- head -->
<head>

<!-- meta -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link rel="shortcut icon" href="http://www.eclipse-magazine.it/wp-content/themes/betheme/images/favicon.ico" />

<!-- wp_head() -->
<title>Festa del Cinema di Roma 2017: Stronger</title>
<!-- script | dynamic -->
<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn = {mobile_init:1240,nicescroll:40,parallax:"translate3d",responsive:1,retina_disable:0};
window.mfn_prettyphoto = {disable:false,disableMobile:false,title:false,style:"pp_default",width:0,height:0};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]>
</script>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Festa del Cinema di Roma 2017: Stronger. Il film di David Gordon Green, presentato alla kermesse, è con uno strepitoso Jake Gyllenhaal"/>
<link rel="canonical" href="http://www.eclipse-magazine.it/cultura/cinema/speciale-festival/festa-del-cinema-di-roma-2017-stronger.html" />
<link rel="publisher" href="https://plus.google.com/u/0/b/113049173171925887495/+EclipsemagazineItculturalnews"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Festa del Cinema di Roma 2017: Stronger" />
<meta property="og:description" content="Festa del Cinema di Roma 2017: Stronger. Il film di David Gordon Green, presentato alla kermesse, è con uno strepitoso Jake Gyllenhaal" />
<meta property="og:url" content="http://www.eclipse-magazine.it/cultura/cinema/speciale-festival/festa-del-cinema-di-roma-2017-stronger.html" />
<meta property="og:site_name" content="Eclipse Magazine online" />
<meta property="article:publisher" content="https://www.facebook.com/Eclipse-Magazine-117365781675042/" />
<meta property="article:tag" content="David Gordon Green" />
<meta property="article:tag" content="Festa del Cinema di Roma 2017" />
<meta property="article:tag" content="jake gyllenhaal" />
<meta property="article:tag" content="RomaFF12" />
<meta property="article:tag" content="Speciale Festival" />
<meta property="article:tag" content="Stronger" />
<meta property="article:section" content="Speciale Festival" />
<meta property="article:published_time" content="2017-10-29T04:32:34+00:00" />
<meta property="article:modified_time" content="2017-10-29T01:37:00+00:00" />
<meta property="og:updated_time" content="2017-10-29T01:37:00+00:00" />
<meta property="og:image" content="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-1170x765.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.eclipse-magazine.it\/","name":"Eclipse Magazine online","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.eclipse-magazine.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.eclipse-magazine.it\/cultura\/cinema\/speciale-festival\/festa-del-cinema-di-roma-2017-stronger.html","sameAs":["https:\/\/www.facebook.com\/Eclipse-Magazine-117365781675042\/","https:\/\/www.instagram.com\/eclipsemagazine75\/","https:\/\/plus.google.com\/u\/0\/b\/113049173171925887495\/+EclipsemagazineItculturalnews","https:\/\/it.pinterest.com\/eclipsemagazine\/","https:\/\/twitter.com\/EclipseMag"],"@id":"#organization","name":"Eclipse Magazine","logo":"http:\/\/www.eclipse-magazine.it\/magazine\/wp-content\/uploads\/2016\/02\/Eclipse_testata-sito_grande-7.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eclipse Magazine online &raquo; Feed" href="http://www.eclipse-magazine.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Eclipse Magazine online &raquo; Feed dei commenti" href="http://www.eclipse-magazine.it/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-9650899-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-9650899-3', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eclipse-magazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.eclipse-magazine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.eclipse-magazine.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='mfn-base-css'  href='http://www.eclipse-magazine.it/wp-content/themes/betheme/css/base.css?ver=15.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='http://www.eclipse-magazine.it/wp-content/themes/betheme/css/layout.css?ver=15.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='http://www.eclipse-magazine.it/wp-content/themes/betheme/css/shortcodes.css?ver=15.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='http://www.eclipse-magazine.it/wp-content/themes/betheme/assets/animations/animations.min.css?ver=15.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='http://www.eclipse-magazine.it/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=15.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='http://www.eclipse-magazine.it/wp-content/themes/betheme/assets/prettyPhoto/prettyPhoto.css?ver=15.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='http://www.eclipse-magazine.it/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=15.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='http://www.eclipse-magazine.it/wp-content/themes/betheme/css/responsive.css?ver=15.3' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A1%2C300%2C400%2C400italic%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A1%2C300%2C400%2C400italic%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.eclipse-magazine.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.eclipse-magazine.it/wp-content/themes/betheme-child/style.css?ver=15.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<link rel='https://api.w.org/' href='http://www.eclipse-magazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eclipse-magazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eclipse-magazine.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.eclipse-magazine.it/?p=28123' />
<link rel="alternate" type="application/json+oembed" href="http://www.eclipse-magazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fcinema%2Fspeciale-festival%2Ffesta-del-cinema-di-roma-2017-stronger.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eclipse-magazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fcinema%2Fspeciale-festival%2Ffesta-del-cinema-di-roma-2017-stronger.html&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Fornito da",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<!-- style | dynamic -->
<style id="mfn-dnmc-style-css">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</style>
<!-- style | custom css | theme options -->
<style id="mfn-dnmc-theme-css">
.menu_wrapper  {
    background-color: #1c1c1c;
    border-bottom: 2px solid #eb9c35;
}


.header-stack.header-center #Top_bar #menu {
    background: #1c1c1c none repeat scroll 0 0;
}

#Top_bar .menu > li > a span.description {
    display: none !important;
}

.fancy_heading .title {
    color:#eb9c35;
}

.fancy_heading .title a {
    color:#eb9c35;
    font-weight: bold;
}

.single .title_wrapper h1  {
    color:#000;
}

.single .post-wrapper-content {
    /*color:#fff;*/
color: #555555;
}

.widget > h3 {
    color:#fff;
}

.sidebar  .widget  {
    color:#fff;
}

.category  .post-title h2 a  {
    color:#fff;
}

.category  .post-excerpt  {
    color:#fff;
}

.home  hr {
   color:#eb9c35 !important;
  background-color:#eb9c35 !important;
}

.single .sections_group  {
background-color: #ffffff;
    color: #000;
}

.author-box-wrapper h5, .author-box-wrapper h5 a, .author-box-wrapper h5 a:hover {
    color:#eb9c35;
}

.widget-area, .widget::after {
    border-color: #eb9c35;
}

.archive.tag .post-excerpt  {
    color:#b2b2b2;
}

.archive.tag .entry-title a{
    color:#b2b2b2;
}

.archive.date .post-excerpt  {
    color:#b2b2b2;
}

.archive.date .entry-title a{
    color:#b2b2b2;
}



</style>

<!--[if lt IE 9]>
<script id="mfn-html5" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- script | retina -->
<script id="mfn-dnmc-retina-js">
//<![CDATA[
jQuery(window).load(function(){
var retina = window.devicePixelRatio > 1 ? true : false;if( retina ){var retinaEl = jQuery("#logo img.logo-main");var retinaLogoW = retinaEl.width();var retinaLogoH = retinaEl.height();retinaEl.attr( "src", "http://www.eclipse-magazine.it/wp-content/uploads/2016/11/EASY.jpg" ).width( retinaLogoW ).height( retinaLogoH );var stickyEl = jQuery("#logo img.logo-sticky");var stickyLogoW = stickyEl.width();var stickyLogoH = stickyEl.height();stickyEl.attr( "src", "http://www.eclipse-magazine.it/wp-content/uploads/2016/11/EASY.jpg" ).width( stickyLogoW ).height( stickyLogoH );var mobileEl = jQuery("#logo img.logo-mobile");var mobileLogoW = mobileEl.width();var mobileLogoH = mobileEl.height();mobileEl.attr( "src", "http://www.eclipse-magazine.it/wp-content/uploads/2016/11/EASY.jpg" ).width( mobileLogoW ).height( mobileLogoH );var mobileStickyEl = jQuery("#logo img.logo-mobile-sticky");var mobileStickyLogoW = mobileStickyEl.width();var mobileStickyLogoH = mobileStickyEl.height();mobileStickyEl.attr( "src", "http://www.eclipse-magazine.it/wp-content/uploads/2016/11/EASY.jpg" ).width( mobileStickyLogoW ).height( mobileStickyLogoH );}});
//]]>
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.eclipse-magazine.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://www.eclipse-magazine.it/wp-content/uploads/2016/02/cropped-magazine1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.eclipse-magazine.it/wp-content/uploads/2016/02/cropped-magazine1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.eclipse-magazine.it/wp-content/uploads/2016/02/cropped-magazine1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.eclipse-magazine.it/wp-content/uploads/2016/02/cropped-magazine1-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- ############# Head Script #################### -->
<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=308'></script>
<!-- ######### Fine Head Script ################### -->

</head>

<!-- body -->
<body class="post-template-default single single-post postid-28123 single-format-standard  with_aside aside_right color-custom style-default layout-full-width nice-scroll-on hide-love header-stack header-center header-fw minimalist-header sticky-white ab-show subheader-title-left mobile-tb-center mobile-mini-mr-ll wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
	<!-- mfn_hook_top --><!-- mfn_hook_top -->
	
	
	<!-- #Wrapper -->
	<div id="Wrapper">

		
		
		<!-- #Header_bg -->
		<div id="Header_wrapper" >

			<!-- #Header -->
			<header id="Header">
				
	<div id="Action_bar">
		<div class="container">
			<div class="column one">
			
				<ul class="contact_details">
					<li class="slogan">Al di là dell'ombra</li>				</ul>
				
				<ul class="social"><li class="facebook"><a target="_blank" href="https://www.facebook.com/Eclipse-Magazine-117365781675042/" title="Facebook"><i class="icon-facebook"></i></a></li><li class="googleplus"><a target="_blank" href="https://plus.google.com/u/0/b/113049173171925887495/+EclipsemagazineItculturalnews" title="Google+"><i class="icon-gplus"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/EclipseMag" title="Twitter"><i class="icon-twitter"></i></a></li><li class="vimeo"><a target="_blank" href="#" title="Vimeo"><i class="icon-vimeo"></i></a></li><li class="youtube"><a target="_blank" href="https://www.youtube.com/channel/UCtkco8u5couAkO-4r2oFA-g" title="YouTube"><i class="icon-play"></i></a></li><li class="flickr"><a target="_blank" href="#" title="Flickr"><i class="icon-flickr"></i></a></li><li class="pinterest"><a target="_blank" href="https://it.pinterest.com/eclipsemagazine/" title="Pinterest"><i class="icon-pinterest"></i></a></li><li class="instagram"><a target="_blank" href="https://www.instagram.com/eclipsemagazine75/" title="Instagram"><i class="icon-instagram"></i></a></li><li class="behance"><a target="_blank" href="#" title="Behance"><i class="icon-behance"></i></a></li><li class="tumblr"><a target="_blank" href="http://eclipsemagazineonline.tumblr.com/" title="Tumblr"><i class="icon-tumblr"></i></a></li></ul>
			</div>
		</div>
	</div>


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
		<div class="column one">
		
			<div class="top_bar_left clearfix">
			
				<!-- Logo -->
				<div class="logo"><a id="logo" href="http://www.eclipse-magazine.it" title="Eclipse Magazine online"><img class="logo-main scale-with-grid" src="http://www.eclipse-magazine.it/wp-content/uploads/2016/11/EASY.jpg" alt="" /><img class="logo-sticky scale-with-grid" src="http://www.eclipse-magazine.it/wp-content/uploads/2016/11/EASY.jpg" alt="" /><img class="logo-mobile scale-with-grid" src="http://www.eclipse-magazine.it/wp-content/uploads/2016/11/EASY.jpg" alt="" /><img class="logo-mobile-sticky scale-with-grid" src="http://www.eclipse-magazine.it/wp-content/uploads/2016/11/EASY.jpg" alt="" /></a></div>			
				<div class="menu_wrapper">
					<nav id="menu" class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-15047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.eclipse-magazine.it/"><span>Home</span></a></li>
<li id="menu-item-15685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.eclipse-magazine.it/eclipse-world"><span>World</span></a>
<ul class="sub-menu">
	<li id="menu-item-15687" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/eclipse-world/eventi-eclipse-world"><span>Eclipse World Eventi</span></a></li>
	<li id="menu-item-15686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/eclipse-world/workshop-corsi-eclipse-world"><span>Eclipse World  Corsi</span></a></li>
</ul>
</li>
<li id="menu-item-15051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.eclipse-magazine.it/cultura"><span>Cultura</span></a>
<ul class="sub-menu">
	<li id="menu-item-15052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.eclipse-magazine.it/cinema"><span>Cinema</span></a>
	<ul class="sub-menu">
		<li id="menu-item-15108" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/cinema/cinema-news"><span>Cinema News</span></a></li>
		<li id="menu-item-15107" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/cinema/approfondimenti"><span>Approfondimenti</span></a></li>
		<li id="menu-item-15109" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/cinema/cortonweb"><span>CortOnWeb</span></a></li>
		<li id="menu-item-15110" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/cinema/fiction-televisive"><span>Fiction televisive</span></a></li>
		<li id="menu-item-15111" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/cinema/home-video"><span>Home Video</span></a></li>
		<li id="menu-item-15112" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/cinema/in-sala-le-uscite-del-mese"><span>In Sala: le uscite del mese</span></a></li>
		<li id="menu-item-15113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.eclipse-magazine.it/cultura/cinema/recensioni-di-film"><span>Recensioni di Film</span></a></li>
		<li id="menu-item-15114" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.eclipse-magazine.it/cultura/cinema/speciale-festival"><span>Speciale Festival</span></a></li>
	</ul>
</li>
	<li id="menu-item-15100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.eclipse-magazine.it/cultura/musica"><span>Musica</span></a>
	<ul class="sub-menu">
		<li id="menu-item-15101" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/musica/blues-skin"><span>Blues Skin</span></a></li>
		<li id="menu-item-15102" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/musica/deep-rock"><span>Deep Rock</span></a></li>
		<li id="menu-item-15103" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/musica/jazz-session"><span>Jazz Session</span></a></li>
		<li id="menu-item-15104" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/musica/music-news"><span>Music News</span></a></li>
		<li id="menu-item-15106" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/musica/pop-sound"><span>Pop Sound</span></a></li>
		<li id="menu-item-21556" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/musica/radio-focus"><span>Radio Focus</span></a></li>
	</ul>
</li>
	<li id="menu-item-15116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.eclipse-magazine.it/cultura/teatro"><span>Teatro</span></a>
	<ul class="sub-menu">
		<li id="menu-item-15117" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/teatro/recensioni-teatrali"><span>Recensioni Teatrali</span></a></li>
		<li id="menu-item-15118" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/teatro/danza"><span>Danza</span></a></li>
		<li id="menu-item-15151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/teatro/cabaret-teatro"><span>Cabaret</span></a></li>
		<li id="menu-item-15119" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/teatro/musical"><span>Musical</span></a></li>
		<li id="menu-item-15153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/teatro/burlesque-teatro"><span>Burlesque</span></a></li>
		<li id="menu-item-15120" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/teatro/prosa"><span>Prosa</span></a></li>
	</ul>
</li>
	<li id="menu-item-15121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.eclipse-magazine.it/cultura/letteratura"><span>Letteratura</span></a>
	<ul class="sub-menu">
		<li id="menu-item-15122" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/letteratura/horror-fantasy"><span>Horror &#038; Fantasy</span></a></li>
		<li id="menu-item-15123" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/letteratura/narrativa"><span>Narrativa</span></a></li>
		<li id="menu-item-15124" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/letteratura/concorsi-ed-eventi-letterari"><span>Eventi letterari</span></a></li>
		<li id="menu-item-15125" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/letteratura/biografie-letterarie"><span>Biografie</span></a></li>
		<li id="menu-item-15126" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/letteratura/classici"><span>Classici</span></a></li>
		<li id="menu-item-15127" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/letteratura/noirthriller"><span>Noir&#038;Thriller</span></a></li>
		<li id="menu-item-15128" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/letteratura/poesia"><span>Poesia</span></a></li>
		<li id="menu-item-24573" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/letteratura/fumetti"><span>Fumetti</span></a></li>
	</ul>
</li>
	<li id="menu-item-15130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.eclipse-magazine.it/cultura/arte"><span>Arte</span></a>
	<ul class="sub-menu">
		<li id="menu-item-15129" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/arte/architettura"><span>Architettura</span></a></li>
		<li id="menu-item-15131" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/arte/colpo-docchio"><span>Colpo d’Occhio</span></a></li>
		<li id="menu-item-15132" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/arte/costume-e-tradizioni"><span>Costume e Tradizioni</span></a></li>
		<li id="menu-item-15133" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/arte/gallerie-darte-e-musei"><span>Gallerie d’Arte e Musei</span></a></li>
		<li id="menu-item-15134" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/arte/grandi-mostre-ed-eventi"><span>Grandi Mostre ed Eventi</span></a></li>
	</ul>
</li>
	<li id="menu-item-15135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/artistiemergenti"><span>Artisti Emergenti</span></a></li>
	<li id="menu-item-15136" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/le-interviste-di-eclipse"><span>Le Interviste di Eclipse</span></a></li>
</ul>
</li>
<li id="menu-item-15170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.eclipse-magazine.it/viaggi"><span>Viaggi</span></a>
<ul class="sub-menu">
	<li id="menu-item-15171" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/viaggi/viagginews"><span>Viaggi News</span></a></li>
	<li id="menu-item-15172" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/viaggi/itinerari-eclipse"><span>Gli itinerari di Eclipse</span></a></li>
	<li id="menu-item-15173" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/viaggi/diari-di-viaggio"><span>Diari di viaggio</span></a></li>
	<li id="menu-item-23585" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/viaggi/terreignote"><span>Terre Ignote</span></a></li>
</ul>
</li>
<li id="menu-item-15137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.eclipse-magazine.it/enogastronomia"><span>Enogastronomia</span></a>
<ul class="sub-menu">
	<li id="menu-item-18199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/enogastronomia/in-vino-veritas"><span>In Vino Veritas<span class="description">I vini e le loro qualità</span></span></a></li>
	<li id="menu-item-18198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/enogastronomia/eventienogastronomici"><span>Eventi Enogastronomici<span class="description">I più importanti Eventi Enogastronomici in tutta Italia</span></span></a></li>
	<li id="menu-item-15139" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/enogastronomia/oggi-che-cucino"><span>Oggi che cucino?</span></a></li>
	<li id="menu-item-15138" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/enogastronomia/itinerari-del-gusto"><span>Itinerari del gusto</span></a></li>
	<li id="menu-item-15140" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/enogastronomia/prodotti-tipici-regionali"><span>Prodotti tipici regionali</span></a></li>
	<li id="menu-item-18197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/enogastronomia/ontherocks"><span>On The Rocks<span class="description">Superalcolici, Whisky, Bourbon, Cocktail, amari</span></span></a></li>
	<li id="menu-item-15141" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/enogastronomia/recensioni-enogastronomiche"><span>Recensioni enogastronomiche</span></a></li>
	<li id="menu-item-15142" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/enogastronomia/prodottibio"><span>Prodotti Bio</span></a></li>
	<li id="menu-item-15143" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/enogastronomia/tradizioni-culinarie"><span>Tradizioni culinarie</span></a></li>
</ul>
</li>
<li id="menu-item-15144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.eclipse-magazine.it/eventi"><span>Eventi</span></a>
<ul class="sub-menu">
	<li id="menu-item-15145" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/eventi/eventi-culturali"><span>Eventi Culturali</span></a></li>
</ul>
</li>
<li id="menu-item-15147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.eclipse-magazine.it/moda-life-beauty"><span>Moda</span></a>
<ul class="sub-menu">
	<li id="menu-item-15148" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/moda-life-beauty/beauty-case"><span>Beauty Case</span></a></li>
	<li id="menu-item-15149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/moda-life-beauty/moda-costume"><span>Moda &#038; Costume</span></a></li>
	<li id="menu-item-25213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/moda-life-beauty/salute-e-benessere"><span>Salute e Benessere</span></a></li>
</ul>
</li>
<li id="menu-item-18211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.eclipse-magazine.it/tv-spettacolo"><span>TV e Spettacolo<span class="description">Programmi TV di grido e notizie sul mondo televisivo</span></span></a>
<ul class="sub-menu">
	<li id="menu-item-22409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/tv-spettacolo/infinity"><span>Infinity</span></a></li>
	<li id="menu-item-18213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/tv-spettacolo/tv-show"><span>TV Show</span></a></li>
	<li id="menu-item-18212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/tv-spettacolo/news-televisive"><span>News Televisive</span></a></li>
</ul>
</li>
<li id="menu-item-25988" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/oroscopo"><span>Oroscopo</span></a></li>
<li id="menu-item-27934" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/nutraceutica"><span>Nutraceutica</span></a></li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a>					
				</div>			
				
				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>
				
				<div class="banner_wrapper">
					<a href="#" target="_blank"><img src="http://www.eclipse-magazine.it/magazine/wp-content/uploads/2014/11/468x60.gif" alt="" /></a>				</div>
				
				<div class="search_wrapper">
					<!-- #searchform -->
					
					
<form method="get" id="searchform" action="http://www.eclipse-magazine.it/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Enter your search" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>					
				</div>				
				
			</div>
			
			<div class="top_bar_right"><div class="top_bar_right_wrapper"><a id="search_button" href="#"><i class="icon-search-fine"></i></a></div></div>			
		</div>
	</div>
</div>							</header>

			<div id="Subheader" style=""><div class="container"><div class="column one"><h1 class="title">Festa del Cinema di Roma 2017: Stronger</h1><ul class="breadcrumbs no-link"><li><a href="http://www.eclipse-magazine.it">Home</a> <span><i class="icon-right-open"></i></span></li><li><a href="http://www.eclipse-magazine.it/blog">Blog</a> <span><i class="icon-right-open"></i></span></li><li><a href="http://www.eclipse-magazine.it/cultura">Cultura</a> <span><i class="icon-right-open"></i></span><a href="http://www.eclipse-magazine.it/cultura/cinema">Cinema</a> <span><i class="icon-right-open"></i></span></li><li><a href="http://www.eclipse-magazine.it/cultura/cinema/speciale-festival/festa-del-cinema-di-roma-2017-stronger.html">Festa del Cinema di Roma 2017: Stronger</a></li></ul></div></div></div>
		</div>

		
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<!-- #Content -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			
<div id="post-28123" class="post-28123 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-recensioni-di-film category-speciale-festival tag-david-gordon-green tag-festa-del-cinema-di-roma-2017 tag-jake-gyllenhaal tag-romaff12 tag-speciale-festival tag-stronger">

	<a class="fixed-nav fixed-nav-prev format-" href="http://www.eclipse-magazine.it/cultura/cinema/festa-cinema-roma-2017-mon-garcon.html"><span class="arrow"><i class="icon-left-open-big"></i></span><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/mon-garçon-still-1-80x80.jpg" class="attachment-blog-navi size-blog-navi wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/mon-garçon-still-1-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/mon-garçon-still-1-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/mon-garçon-still-1-85x85.jpg 85w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Festa del Cinema di Roma 2017: Mon Garçon</h6><span class="date"><i class="icon-clock"></i>ottobre 28, 2017</span></div></a><a class="fixed-nav fixed-nav-next format-" href="http://www.eclipse-magazine.it/cultura/cinema/speciale-festival/festa-del-cinema-di-roma-2017-last-flag-flying.html"><span class="arrow"><i class="icon-right-open-big"></i></span><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Last-Flag-Flying-80x80.jpg" class="attachment-blog-navi size-blog-navi wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Last-Flag-Flying-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Last-Flag-Flying-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Last-Flag-Flying-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Last-Flag-Flying-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Festa del Cinema di Roma 2017: Last Flag Flying</h6><span class="date"><i class="icon-clock"></i>ottobre 29, 2017</span></div></a>
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">
								
				<div class="column one post-nav "><ul class="next-prev-nav"><li class="prev"><a class="button button_js" href="http://www.eclipse-magazine.it/cultura/cinema/festa-cinema-roma-2017-mon-garcon.html"><span class="button_icon"><i class="icon-left-open"></i></span></a></li><li class="next"><a class="button button_js" href="http://www.eclipse-magazine.it/cultura/cinema/speciale-festival/festa-del-cinema-di-roma-2017-last-flag-flying.html"><span class="button_icon"><i class="icon-right-open"></i></span></a></li></ul><a class="list-nav" href="http://www.eclipse-magazine.it/blog"><i class="icon-layout"></i>Show all</a></div>
				<div class="column one post-header">
				
					<div class="button-love"><a href="#" class="mfn-love " data-id="28123"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div>
					
					<div class="title_wrapper">
					
						<h1 class="entry-title" itemprop="headline">Festa del Cinema di Roma 2017: Stronger</h1>						
												
													<div class="post-meta clearfix">
							
								<div class="author-date">
									<span class="vcard author post-author">
										<span class="label">Published by</span>
										<i class="icon-user"></i>
										<span class="fn"><a href="http://www.eclipse-magazine.it/author/sarahpanatta">Sarah Panatta</a></span>
									</span> 
									<span class="date">
										<span class="label">at</span>
										<i class="icon-clock"></i>
										<time class="entry-date" datetime="2017-10-29T04:32:34+00:00" itemprop="datePublished" pubdate>ottobre 29, 2017</time>
									</span>	
								</div>
								
								<div class="category meta-categories">
									<span class="cat-btn">Categories <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper"><ul class="post-categories">
	<li><a href="http://www.eclipse-magazine.it/cultura/cinema" rel="category tag">Cinema</a></li>
	<li><a href="http://www.eclipse-magazine.it/cultura/cinema/recensioni-di-film" rel="category tag">Recensioni di Film</a></li>
	<li><a href="http://www.eclipse-magazine.it/cultura/cinema/speciale-festival" rel="category tag">Speciale Festival</a></li></ul></div>
								</div>
								
								<div class="category mata-tags">
									<span class="cat-btn">Tags <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper">
										<ul>
											<li><a href="http://www.eclipse-magazine.it/tag/david-gordon-green">David Gordon Green</a></li><li><a href="http://www.eclipse-magazine.it/tag/festa-del-cinema-di-roma-2017">Festa del Cinema di Roma 2017</a></li><li><a href="http://www.eclipse-magazine.it/tag/jake-gyllenhaal">jake gyllenhaal</a></li><li><a href="http://www.eclipse-magazine.it/tag/romaff12">RomaFF12</a></li><li><a href="http://www.eclipse-magazine.it/tag/speciale-festival">Speciale Festival</a></li><li><a href="http://www.eclipse-magazine.it/tag/stronger">Stronger</a></li>										</ul>
									</div>
								</div>
	
							</div>
												
					</div>
					
				</div>
				
				<div class="column one single-photo-wrapper image">
					
											<div class="share_wrapper">
							<span class='st_facebook_vcount' displayText='Facebook'></span>
							<span class='st_twitter_vcount' displayText='Tweet'></span>
							<span class='st_pinterest_vcount' displayText='Pinterest'></span>						
							
							<script src="http://w.sharethis.com/button/buttons.js"></script>
							<script>stLight.options({publisher: "1390eb48-c3c3-409a-903a-ca202d50de91", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
						</div>
										
											<div class="image_frame scale-with-grid disabled">
						
							<div class="image_wrapper">
								<img width="734" height="480" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-1170x765-734x480.jpg" class="scale-with-grid wp-post-image" alt="" itemprop="image" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-1170x765-734x480.jpg 734w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-1170x765-300x196.jpg 300w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-1170x765-768x502.jpg 768w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-1170x765-1024x670.jpg 1024w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-1170x765-223x146.jpg 223w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-1170x765-50x33.jpg 50w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-1170x765-115x75.jpg 115w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-1170x765.jpg 1170w" sizes="(max-width: 734px) 100vw, 734px" />							</div>
							
							
						</div>
										
				</div>
				
			</div>
		</div>
		
	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper">
<!-- WP QUADS Content Ad Plugin v. 1.6.1 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">
<!-- ########### Ad Script for eclipse-magazine.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1609);
// ]]&gt; --></script>
<!-- ####### Fine Ad Script for eclipse-magazine.it_1scroll_300x250 ################ -->
</div>
<p align="JUSTIFY"><strong><a href="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-2017-490x640.jpg"><img class="alignleft size-medium wp-image-28131" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-2017-490x640-230x300.jpg" alt="" width="230" height="300" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-2017-490x640-230x300.jpg 230w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-2017-490x640-112x146.jpg 112w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-2017-490x640-38x50.jpg 38w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-2017-490x640-57x75.jpg 57w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-2017-490x640-368x480.jpg 368w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-2017-490x640.jpg 490w" sizes="(max-width: 230px) 100vw, 230px" /></a>Eroe all american, che risorge dalle ceneri del terrorismo, dalla sedia a rotelle agli stadi, Jake  Gyllenhaal è Jeff Bauman</strong></p>
<p align="JUSTIFY">A Jeff i capelli puzzano di pollo morto, la sua birra porta fortuna al campionato di baseball, la sua ragazza lo ha mollato per l’ennesima volta, a sua madre tocca l’ennesima sbronza in quella casa piena di calore e di rimpianti. Jeff crede nella fatalità e nell’amore e a ricomporre pezzi, anche quelli del proprio corpo.</p>
<p align="JUSTIFY">Ricostruisce la storia di un vero eroe americano, in una storia dalla retorica prettamente WASP il melodramma firmato da <strong>David Gordon Green</strong>, <strong><em>Stronger</em></strong>, in concorso alla XII edizione della <strong>Festa del Cinema di Roma</strong>, con un sempre strepitoso e camaleontico <strong>Jake Gyllenhaal</strong>, uno dei più smaglianti interpreti della sua generazione e non solo. Prova d’attore magistrale in un film che infiltra l’epos più tipicamente americano, di buoni sentimenti e insieme di alcune macro contraddizioni della famiglia disfunzionale, altrettanto americana.</p>
<p><span id="more-28123"></span></p>
<p><iframe width="1200" height="675" src="https://www.youtube.com/embed/Y4LLP4yYmR0?feature=oembed" frameborder="0" gesture="media" allowfullscreen></iframe></p>
<p align="JUSTIFY"><strong>Gordon Green</strong> racconta tra immagini reali e romanzo cinematografico, lo sfortunato percorso del giovane Jeff, che per incitare la sua ex forse di nuovo futuro fidanzata Erin durante la maratona di Boston del 15 aprile 2013 da lei percorsa, finisce nel mezzo dell’attentato che con due deflagrazioni causate da due pentole a pressione riempite di oggetti contundenti e fatte esplodere con comune polvere da sparo, ferì 264 persone e ne uccise tre. Jeff resta mutilo delle gambe e a fianco della sua compagna Erin inizia la riabilitazione, la ricerca delle “nuove” gambe tra madri tossiche, dipendenze e sensi di colpa misti, popolarità mediatica e senso di inadeguatezza, bisogno di crescita personale e di libertà.</p>
<p align="JUSTIFY">Racconto di formazione oltre che di propaganda nazionale abilmente confezionata. La narrazione poco si sofferma sulle origini dell’attentato, additando gli attentatori come “terroristi”, appellativo generico e ancor più inquietante a cui ci hanno abituato le breaking news prima e i titoli quotidiani e social oggi, e illuminando il film del messaggio filo occidentale già conosciuto per cui l’America deve imparare dai suoi paladini per difendersi dalla continua minaccia esterna, quel “terrorismo”. Mitologia della frontiera che prosegue, la stessa tramandata da tantissima cinematografia made in USA, non ultimo in parte il colossal di Cooper visto al Festival quest’anno, <a href="http://www.eclipse-magazine.it/cultura/cinema/speciale-festival/festa-del-cinema-di-roma-hostiles.html" target="_blank" rel="noopener"><strong><em>Hostile</em></strong></a>.</p>
<p><strong>Stronger</strong></p>

			<style type='text/css'>
				#gallery-1 {
					margin: auto;
				}
				#gallery-1 .gallery-item {
					float: left;
					margin-top: 10px;
					text-align: center;
					width: 33.33%;
				}
				#gallery-1 img {
					border: 2px solid #cfcfcf;
				}
				#gallery-1 .gallery-caption {
					margin-left: 0;
				}
				/* see gallery_shortcode() in wp-includes/media.php */
			</style>
		<div id='gallery-1' class='gallery galleryid-28123 gallery-columns-3 gallery-size-thumbnail file'><dl class='gallery-item'>
				<dt class='gallery-icon landscape'>
					<a href='http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger3.jpg'><img width="428" height="433" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger3-428x433.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger3-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger3-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger3-80x80.jpg 80w" sizes="(max-width: 428px) 100vw, 428px" /></a>
				</dt></dl><dl class='gallery-item'>
				<dt class='gallery-icon landscape'>
					<a href='http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-2017-Jake-Gyllenhaal.jpg'><img width="428" height="269" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-2017-Jake-Gyllenhaal-428x269.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
				</dt></dl><dl class='gallery-item'>
				<dt class='gallery-icon landscape'>
					<a href='http://www.eclipse-magazine.it/wp-content/uploads/2017/10/334CAAF600000578-3546479-Jake_Gyllenhaal_and_Boston_Marathon_bombing_survivor_Jeff_Bauman-a-132_1461009914967.jpg'><img width="428" height="433" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/334CAAF600000578-3546479-Jake_Gyllenhaal_and_Boston_Marathon_bombing_survivor_Jeff_Bauman-a-132_1461009914967-428x433.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/334CAAF600000578-3546479-Jake_Gyllenhaal_and_Boston_Marathon_bombing_survivor_Jeff_Bauman-a-132_1461009914967-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/334CAAF600000578-3546479-Jake_Gyllenhaal_and_Boston_Marathon_bombing_survivor_Jeff_Bauman-a-132_1461009914967-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/334CAAF600000578-3546479-Jake_Gyllenhaal_and_Boston_Marathon_bombing_survivor_Jeff_Bauman-a-132_1461009914967-80x80.jpg 80w" sizes="(max-width: 428px) 100vw, 428px" /></a>
				</dt></dl><br style="clear: both" />
			</div>

<p><strong>CAST</strong></p>
<p>Regia di David Gordon Green<br />
Con Jake Gyllenhaal, Tatiana Maslany, Miranda Richardson, Clancy Brown, Carlos Sanz<br />
Soggetto dal libro di Jeff Bauman e Bret Witter<br />
Sceneggiatura John Pollono<br />
Fotografia Sean Bobbitt<br />
Montaggio Dylan Tichenor<br />
Musiche Michael Brook<br />
Casa di produzione Bold Films, Lionsgate, Mandeville Films, Nine Stories Productions<br />
Distribuzione 01 Distribution<br />
USA 116’</p>

<!-- WP QUADS Content Ad Plugin v. 1.6.1 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;">
<!-- ########### Ad Script for eclipse-magazine.it_medium_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1610);
// ]]&gt; --></script>
<!-- ####### Fine Ad Script for eclipse-magazine.it_medium_300x250 ################ -->
<!-- ########### Ad Script for eclipse-magazine.it_cl_widget ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1611);
// ]]&gt; --></script>
<!-- ####### Fine Ad Script for eclipse-magazine.it_cl_widget ################ -->
</div>

<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.eclipse-magazine.it/cultura/cinema/speciale-festival/festa-del-cinema-di-roma-2017-stronger.html" data-a2a-title="Festa del Cinema di Roma 2017: Stronger"><a href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fcinema%2Fspeciale-festival%2Ffesta-del-cinema-di-roma-2017-stronger.html&amp;linkname=Festa%20del%20Cinema%20di%20Roma%202017%3A%20Stronger" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fcinema%2Fspeciale-festival%2Ffesta-del-cinema-di-roma-2017-stronger.html&amp;linkname=Festa%20del%20Cinema%20di%20Roma%202017%3A%20Stronger', '');" class="a2a_button_facebook"  title="Facebook" rel="nofollow noopener" target="_blank"></a><a href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fcinema%2Fspeciale-festival%2Ffesta-del-cinema-di-roma-2017-stronger.html&amp;linkname=Festa%20del%20Cinema%20di%20Roma%202017%3A%20Stronger" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fcinema%2Fspeciale-festival%2Ffesta-del-cinema-di-roma-2017-stronger.html&amp;linkname=Festa%20del%20Cinema%20di%20Roma%202017%3A%20Stronger', '');" class="a2a_button_twitter"  title="Twitter" rel="nofollow noopener" target="_blank"></a><a href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fcinema%2Fspeciale-festival%2Ffesta-del-cinema-di-roma-2017-stronger.html&amp;linkname=Festa%20del%20Cinema%20di%20Roma%202017%3A%20Stronger" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fcinema%2Fspeciale-festival%2Ffesta-del-cinema-di-roma-2017-stronger.html&amp;linkname=Festa%20del%20Cinema%20di%20Roma%202017%3A%20Stronger', '');" class="a2a_button_google_plus"  title="Google+" rel="nofollow noopener" target="_blank"></a><a href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fcinema%2Fspeciale-festival%2Ffesta-del-cinema-di-roma-2017-stronger.html&amp;linkname=Festa%20del%20Cinema%20di%20Roma%202017%3A%20Stronger" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fcinema%2Fspeciale-festival%2Ffesta-del-cinema-di-roma-2017-stronger.html&amp;linkname=Festa%20del%20Cinema%20di%20Roma%202017%3A%20Stronger', '');" class="a2a_button_flipboard"  title="Flipboard" rel="nofollow noopener" target="_blank"></a><a href="https://www.addtoany.com/add_to/oknotizie?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fcinema%2Fspeciale-festival%2Ffesta-del-cinema-di-roma-2017-stronger.html&amp;linkname=Festa%20del%20Cinema%20di%20Roma%202017%3A%20Stronger" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/oknotizie?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fcinema%2Fspeciale-festival%2Ffesta-del-cinema-di-roma-2017-stronger.html&amp;linkname=Festa%20del%20Cinema%20di%20Roma%202017%3A%20Stronger', '');" class="a2a_button_oknotizie"  title="Oknotizie" rel="nofollow noopener" target="_blank"></a><a href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fcinema%2Fspeciale-festival%2Ffesta-del-cinema-di-roma-2017-stronger.html&amp;linkname=Festa%20del%20Cinema%20di%20Roma%202017%3A%20Stronger" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fcinema%2Fspeciale-festival%2Ffesta-del-cinema-di-roma-2017-stronger.html&amp;linkname=Festa%20del%20Cinema%20di%20Roma%202017%3A%20Stronger', '');" class="a2a_button_pinterest"  title="Pinterest" rel="nofollow noopener" target="_blank"></a><a href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fcinema%2Fspeciale-festival%2Ffesta-del-cinema-di-roma-2017-stronger.html&amp;linkname=Festa%20del%20Cinema%20di%20Roma%202017%3A%20Stronger" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fcinema%2Fspeciale-festival%2Ffesta-del-cinema-di-roma-2017-stronger.html&amp;linkname=Festa%20del%20Cinema%20di%20Roma%202017%3A%20Stronger', '');" class="a2a_button_linkedin"  title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fcinema%2Fspeciale-festival%2Ffesta-del-cinema-di-roma-2017-stronger.html&amp;linkname=Festa%20del%20Cinema%20di%20Roma%202017%3A%20Stronger" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fcinema%2Fspeciale-festival%2Ffesta-del-cinema-di-roma-2017-stronger.html&amp;linkname=Festa%20del%20Cinema%20di%20Roma%202017%3A%20Stronger', '');" class="a2a_button_tumblr"  title="Tumblr" rel="nofollow noopener" target="_blank"></a><a href="https://www.addtoany.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/share', '');" class="a2a_dd addtoany_share_save"></a></div></div></div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">
			
				<div class="column one post-pager">
									</div>
				
			</div>
		</div>
		
				
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">
			
								<div class="column one author-box">
					<div class="author-box-wrapper">
						<div class="avatar-wrapper">
							<img alt='Sarah Panatta' src='http://2.gravatar.com/avatar/bc05147639df9e205e6811d456c09e1d?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bc05147639df9e205e6811d456c09e1d?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />						</div>
						<div class="desc-wrapper">
							<h5><a href="http://www.eclipse-magazine.it/author/sarahpanatta">Sarah Panatta</a></h5>
							<div class="desc"></div>
						</div>
					</div>
				</div>
							</div>	
		</div>
		
	</div>
			
	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			<div class="section-related-adjustment "><h4>Related posts</h4><div class="section-related-ul col-3"><div class="column post-related post-28134 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-recensioni-di-film category-speciale-festival tag-bryan-cranston tag-festa-del-cinema-di-roma-2017 tag-last-flag-flying tag-laurence-fishburne tag-richard-linklater tag-romaff12 tag-speciale-festival tag-steve-carell"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="http://www.eclipse-magazine.it/cultura/cinema/speciale-festival/festa-del-cinema-di-roma-2017-last-flag-flying.html"><div class="mask"></div><img width="960" height="750" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Last-Flag-Flying-960x750.jpg" class="scale-with-grid wp-post-image" alt="" itemprop="image" /></a><div class="image_links double"><a href="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Last-Flag-Flying-1024x670.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="http://www.eclipse-magazine.it/cultura/cinema/speciale-festival/festa-del-cinema-di-roma-2017-last-flag-flying.html" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">ottobre 29, 2017</div><div class="desc"><h4><a href="http://www.eclipse-magazine.it/cultura/cinema/speciale-festival/festa-del-cinema-di-roma-2017-last-flag-flying.html">Festa del Cinema di Roma 2017: Last Flag Flying</a></h4><hr class="hr_color" /><a href="http://www.eclipse-magazine.it/cultura/cinema/speciale-festival/festa-del-cinema-di-roma-2017-last-flag-flying.html" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div></div></div>			
		</div>
	</div>
	
			<div class="section section-post-comments">
			<div class="section_wrapper clearfix">
			
				<div class="column one comments">
									</div>
				
			</div>
		</div>
	
</div>		</div>
		
		<!-- .four-columns - sidebar -->
		<div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix "><aside id="widget_mfn_login-2" class="widget widget_mfn_login"><div class="mfn-login">
		<form name="loginform" id="loginform" action="http://www.eclipse-magazine.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="http://www.eclipse-magazine.it" />
			</p>
			
		</form><div class="links"></div></div>
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3>Nutraceutica</h3><div class="textwidget custom-html-widget"><a href="http://www.eclipse-magazine.it/nutraceutica"><img class="alignleft size-medium wp-image-27905" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Nutraceutica-300x200.jpg" alt="" width="300" height="200" /></a></div></aside><aside id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce"><h3>Oroscopo di Eclipse</h3><div class="textwidget"><a href="http://www.eclipse-magazine.it/oroscopo" target="_blank" rel="noopener"><img class="size-medium wp-image-25839" src="http://www.eclipse-magazine.it/wp-content/uploads/2016/11/Oroscopo-di-Eclipse-300x200.jpg" alt="Zodiac signs." width="300" height="200" /></a></div></aside><aside id="widget_mfn_recent_posts-7" class="widget widget_mfn_recent_posts"><h3>Viaggi</h3><div class="Recent_posts"><ul><li class="post format-"><a href="http://www.eclipse-magazine.it/viaggi/un-giro-nelle-citta-degli-europei-under-21.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/07/Rynek_Glowny_w_Krakowie-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/07/Rynek_Glowny_w_Krakowie-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/07/Rynek_Glowny_w_Krakowie-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/07/Rynek_Glowny_w_Krakowie-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/07/Rynek_Glowny_w_Krakowie-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Un giro nelle città degli Europei Under 21</h6><span class="date"><i class="icon-clock"></i>giugno 20, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/viaggi/itinerari-eclipse/la-fioritura-delle-rose-del-castello-quistini-in-franciacorta.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/04/Castello-Quistini-1170x765-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/04/Castello-Quistini-1170x765-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/04/Castello-Quistini-1170x765-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/04/Castello-Quistini-1170x765-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/04/Castello-Quistini-1170x765-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Tra rose, storia e leggenda: la fioritura delle rose del Castello Quistini in Franciacorta</h6><span class="date"><i class="icon-clock"></i>aprile 28, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/viaggi/itinerari-eclipse/concours-delegance-trofeo-salvarola-terme-2017.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Terme-della-Salvarola-Best-of-saturday-Ferrari-250-GTL-Pininfarina-Daniele-Lupato-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Terme-della-Salvarola-Best-of-saturday-Ferrari-250-GTL-Pininfarina-Daniele-Lupato-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Terme-della-Salvarola-Best-of-saturday-Ferrari-250-GTL-Pininfarina-Daniele-Lupato-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Terme-della-Salvarola-Best-of-saturday-Ferrari-250-GTL-Pininfarina-Daniele-Lupato-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Terme-della-Salvarola-Best-of-saturday-Ferrari-250-GTL-Pininfarina-Daniele-Lupato-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Concours d’Élégance Trofeo Salvarola Terme 2017</h6><span class="date"><i class="icon-clock"></i>marzo 6, 2017</span></div></a></li></ul></div>
</aside><aside id="black-studio-tinymce-5" class="widget widget_black_studio_tinymce"><h3>Associazione Culturale Eclipse World</h3><div class="textwidget"><a href="http://www.eclipse-world.it/" target="_blank"><img class="aligncenter wp-image-12379 size-full" src="http://www.eclipse-magazine.it/wp-content/uploads/2012/05/Eclipse-World.jpg" alt="Eclipse World" width="486" height="544" /></a></div></aside><aside id="widget_mfn_recent_posts-11" class="widget widget_mfn_recent_posts"><h3>Enogastronomia</h3><div class="Recent_posts"><ul><li class="post format-"><a href="http://www.eclipse-magazine.it/enogastronomia/oggi-che-cucino/il-couscous-o-cuscus.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2016/02/Couscous-1170x765-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2016/02/Couscous-1170x765-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2016/02/Couscous-1170x765-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2016/02/Couscous-1170x765-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2016/02/Couscous-1170x765-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Il Couscous o Cuscus</h6><span class="date"><i class="icon-clock"></i>maggio 29, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/enogastronomia/in-vino-veritas/tire-bouchon-alle-mani-degustiamo-i-vini-pugliesi.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2009/09/vini-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2009/09/vini-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2009/09/vini-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2009/09/vini-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2009/09/vini-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Tire bouchon alle mani: degustiamo i vini pugliesi</h6><span class="date"><i class="icon-clock"></i>maggio 4, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/enogastronomia/eventienogastronomici/masahiro-kawaguchi-campione-mondiale-sushi.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/05/sushi-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/05/sushi-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/05/sushi-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/05/sushi-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/05/sushi-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Masahiro Kawaguchi, campione mondiale di sushi, per la prima volta a Milano</h6><span class="date"><i class="icon-clock"></i>maggio 2, 2017</span></div></a></li></ul></div>
</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=eclipmagaz07-21&o=29&p=22&l=ur1&category=handmadeholiday16it&banner=0ZW4ZVY3QR0GG41PD6G2&f=ifr" width="250" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe>

</div>
		</aside><aside id="widget_mfn_recent_posts-12" class="widget widget_mfn_recent_posts"><h3>Arte</h3><div class="Recent_posts"><ul><li class="post format-"><a href="http://www.eclipse-magazine.it/cultura/arte/grandi-mostre-ed-eventi/picasso-tra-cubismo-e-classicismo.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/pablo-picasso-in-mostra-a-roma-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/pablo-picasso-in-mostra-a-roma-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/pablo-picasso-in-mostra-a-roma-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/pablo-picasso-in-mostra-a-roma-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/pablo-picasso-in-mostra-a-roma-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Picasso tra Cubismo e Classicismo</h6><span class="date"><i class="icon-clock"></i>ottobre 10, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/cultura/arte/costume-e-tradizioni/il-fiore-di-san-giovanni.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/06/cornucopia-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/06/cornucopia-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/06/cornucopia-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/06/cornucopia-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/06/cornucopia-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Il Fiore di San Giovanni</h6><span class="date"><i class="icon-clock"></i>giugno 22, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/cultura/arte/costume-e-tradizioni/le-erbe-di-san-giovanni.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/06/erbe-medicinali-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/06/erbe-medicinali-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/06/erbe-medicinali-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/06/erbe-medicinali-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/06/erbe-medicinali-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Le erbe di San Giovanni</h6><span class="date"><i class="icon-clock"></i>giugno 22, 2017</span></div></a></li></ul></div>
</aside><aside id="text-5" class="widget widget_text"><h3>Eclipse Advertising</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Eclipse Magazine - adatta -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8077561158570942"
     data-ad-slot="5823652801"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
		</aside><aside id="widget_mfn_recent_posts-2" class="widget widget_mfn_recent_posts"><h3>LATEST POSTS</h3><div class="Recent_posts"><ul><li class="post format-"><a href="http://www.eclipse-magazine.it/cultura/cinema/speciale-festival/festa-del-cinema-di-roma-2017-last-flag-flying.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Last-Flag-Flying-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Last-Flag-Flying-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Last-Flag-Flying-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Last-Flag-Flying-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Last-Flag-Flying-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Festa del Cinema di Roma 2017: Last Flag Flying</h6><span class="date"><i class="icon-clock"></i>ottobre 29, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/cultura/cinema/speciale-festival/festa-del-cinema-di-roma-2017-stronger.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-1170x765-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-1170x765-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-1170x765-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-1170x765-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-1170x765-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Festa del Cinema di Roma 2017: Stronger</h6><span class="date"><i class="icon-clock"></i>ottobre 29, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/cultura/cinema/festa-cinema-roma-2017-mon-garcon.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/mon-garçon-still-1-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/mon-garçon-still-1-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/mon-garçon-still-1-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/mon-garçon-still-1-85x85.jpg 85w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Festa del Cinema di Roma 2017: Mon Garçon</h6><span class="date"><i class="icon-clock"></i>ottobre 28, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/cultura/cinema/speciale-festival/festa-del-cinema-di-roma-2017-metti-una-notte.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Metti-una-notte-Cosimo-Messeri-Cristiana-Capotondi-Flavia-Mattei-1170x765-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Metti-una-notte-Cosimo-Messeri-Cristiana-Capotondi-Flavia-Mattei-1170x765-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Metti-una-notte-Cosimo-Messeri-Cristiana-Capotondi-Flavia-Mattei-1170x765-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Metti-una-notte-Cosimo-Messeri-Cristiana-Capotondi-Flavia-Mattei-1170x765-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Metti-una-notte-Cosimo-Messeri-Cristiana-Capotondi-Flavia-Mattei-1170x765-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Festa del Cinema di Roma 2017: Metti una notte</h6><span class="date"><i class="icon-clock"></i>ottobre 28, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/cultura/cinema/speciale-festival/festa-del-cinema-di-roma-2017-demain-et-tous-les-autres-jours.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Demain-et-tous-les-autres-jours-1170x765-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Demain-et-tous-les-autres-jours-1170x765-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Demain-et-tous-les-autres-jours-1170x765-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Demain-et-tous-les-autres-jours-1170x765-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Demain-et-tous-les-autres-jours-1170x765-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Festa del Cinema di Roma 2017: Demain et tous les autres jours</h6><span class="date"><i class="icon-clock"></i>ottobre 28, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/cultura/cinema/festa-del-cinema-roma-2017-the-party.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/the-party-2-header-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/the-party-2-header-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/the-party-2-header-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/the-party-2-header-85x85.jpg 85w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Festa del Cinema di Roma 2017: The Party</h6><span class="date"><i class="icon-clock"></i>ottobre 27, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/cultura/cinema/speciale-festival/festa-del-cinema-di-roma-2017-una-questione-privata.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Una-questione-privata-1170x765-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Una-questione-privata-1170x765-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Una-questione-privata-1170x765-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Una-questione-privata-1170x765-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Una-questione-privata-1170x765-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Festa del Cinema di Roma 2017: Una questione privata</h6><span class="date"><i class="icon-clock"></i>ottobre 27, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/cultura/cinema/speciale-festival/festa-del-cinema-di-roma-hostiles.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Hostiles-1170x765-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Hostiles-1170x765-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Hostiles-1170x765-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Hostiles-1170x765-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Hostiles-1170x765-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Festa del Cinema di Roma 2017: Hostiles</h6><span class="date"><i class="icon-clock"></i>ottobre 27, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/cultura/cinema/festa-del-cinema-roma-2017-detroit-bigelow.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Detroit2-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Detroit2-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Detroit2-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Detroit2-85x85.jpg 85w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Festa del Cinema di Roma 2017: Detroit (di K. Bigelow)</h6><span class="date"><i class="icon-clock"></i>ottobre 27, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/cultura/cinema/fiction-televisive/amazon-prime-video-the-gymkhana-files.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/The-Gymkhana-Files-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/The-Gymkhana-Files-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/The-Gymkhana-Files-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/The-Gymkhana-Files-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/The-Gymkhana-Files-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Amazon Prime Video: The Gymkhana Files</h6><span class="date"><i class="icon-clock"></i>ottobre 27, 2017</span></div></a></li></ul></div>
</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3>TAGS</h3><div class="tagcloud"><a href="http://www.eclipse-magazine.it/tag/aforisma-del-giorno" class="tag-cloud-link tag-link-8012 tag-link-position-1" style="font-size: 13.543624161074pt;" aria-label="Aforisma del Giorno (180 elementi)">Aforisma del Giorno</a>
<a href="http://www.eclipse-magazine.it/tag/arte" class="tag-cloud-link tag-link-7727 tag-link-position-2" style="font-size: 13.073825503356pt;" aria-label="Arte (162 elementi)">Arte</a>
<a href="http://www.eclipse-magazine.it/tag/attualita" class="tag-cloud-link tag-link-605 tag-link-position-3" style="font-size: 8pt;" aria-label="attualità (46 elementi)">attualità</a>
<a href="http://www.eclipse-magazine.it/tag/cinema" class="tag-cloud-link tag-link-7729 tag-link-position-4" style="font-size: 19.087248322148pt;" aria-label="Cinema (706 elementi)">Cinema</a>
<a href="http://www.eclipse-magazine.it/tag/cinema-news-2" class="tag-cloud-link tag-link-1214 tag-link-position-5" style="font-size: 11.570469798658pt;" aria-label="cinema news (112 elementi)">cinema news</a>
<a href="http://www.eclipse-magazine.it/tag/commedia" class="tag-cloud-link tag-link-1315 tag-link-position-6" style="font-size: 9.503355704698pt;" aria-label="commedia (66 elementi)">commedia</a>
<a href="http://www.eclipse-magazine.it/tag/concerto" class="tag-cloud-link tag-link-1344 tag-link-position-7" style="font-size: 10.06711409396pt;" aria-label="concerto (76 elementi)">concerto</a>
<a href="http://www.eclipse-magazine.it/tag/deep-rock" class="tag-cloud-link tag-link-7730 tag-link-position-8" style="font-size: 8.6577181208054pt;" aria-label="Deep Rock (54 elementi)">Deep Rock</a>
<a href="http://www.eclipse-magazine.it/tag/eclipse" class="tag-cloud-link tag-link-1750 tag-link-position-9" style="font-size: 22pt;" aria-label="Eclipse (1.443 elementi)">Eclipse</a>
<a href="http://www.eclipse-magazine.it/tag/eclipse-magazine" class="tag-cloud-link tag-link-1752 tag-link-position-10" style="font-size: 21.906040268456pt;" aria-label="eclipse magazine (1.420 elementi)">eclipse magazine</a>
<a href="http://www.eclipse-magazine.it/tag/enogastronomia" class="tag-cloud-link tag-link-7717 tag-link-position-11" style="font-size: 11.006711409396pt;" aria-label="Enogastronomia (96 elementi)">Enogastronomia</a>
<a href="http://www.eclipse-magazine.it/tag/eventi" class="tag-cloud-link tag-link-7718 tag-link-position-12" style="font-size: 8pt;" aria-label="Eventi (46 elementi)">Eventi</a>
<a href="http://www.eclipse-magazine.it/tag/eventi-culturali-2" class="tag-cloud-link tag-link-1917 tag-link-position-13" style="font-size: 9.1275167785235pt;" aria-label="eventi culturali (61 elementi)">eventi culturali</a>
<a href="http://www.eclipse-magazine.it/tag/festival" class="tag-cloud-link tag-link-2030 tag-link-position-14" style="font-size: 11.10067114094pt;" aria-label="festival (99 elementi)">festival</a>
<a href="http://www.eclipse-magazine.it/tag/festival-internazionale-del-film-di-roma-2011" class="tag-cloud-link tag-link-2048 tag-link-position-15" style="font-size: 8.1879194630872pt;" aria-label="Festival Internazionale del Film di Roma 2011 (48 elementi)">Festival Internazionale del Film di Roma 2011</a>
<a href="http://www.eclipse-magazine.it/tag/festival-internazionale-del-film-di-roma-2014" class="tag-cloud-link tag-link-6946 tag-link-position-16" style="font-size: 8.2818791946309pt;" aria-label="Festival Internazionale del Film di Roma 2014 (49 elementi)">Festival Internazionale del Film di Roma 2014</a>
<a href="http://www.eclipse-magazine.it/tag/fiction" class="tag-cloud-link tag-link-2059 tag-link-position-17" style="font-size: 10.255033557047pt;" aria-label="fiction (80 elementi)">fiction</a>
<a href="http://www.eclipse-magazine.it/tag/fiction-televisive-2" class="tag-cloud-link tag-link-2061 tag-link-position-18" style="font-size: 11.194630872483pt;" aria-label="fiction televisive (102 elementi)">fiction televisive</a>
<a href="http://www.eclipse-magazine.it/tag/film" class="tag-cloud-link tag-link-2085 tag-link-position-19" style="font-size: 12.41610738255pt;" aria-label="film (138 elementi)">film</a>
<a href="http://www.eclipse-magazine.it/tag/grandi-mostre-ed-eventi-2" class="tag-cloud-link tag-link-2527 tag-link-position-20" style="font-size: 9.2214765100671pt;" aria-label="grandi mostre ed eventi (62 elementi)">grandi mostre ed eventi</a>
<a href="http://www.eclipse-magazine.it/tag/intervista" class="tag-cloud-link tag-link-2867 tag-link-position-21" style="font-size: 8.8456375838926pt;" aria-label="intervista (56 elementi)">intervista</a>
<a href="http://www.eclipse-magazine.it/tag/letteratura" class="tag-cloud-link tag-link-7719 tag-link-position-22" style="font-size: 13.261744966443pt;" aria-label="Letteratura (168 elementi)">Letteratura</a>
<a href="http://www.eclipse-magazine.it/tag/libro" class="tag-cloud-link tag-link-3437 tag-link-position-23" style="font-size: 8.3758389261745pt;" aria-label="libro (50 elementi)">libro</a>
<a href="http://www.eclipse-magazine.it/tag/live" class="tag-cloud-link tag-link-3478 tag-link-position-24" style="font-size: 10.442953020134pt;" aria-label="live (84 elementi)">live</a>
<a href="http://www.eclipse-magazine.it/tag/musica" class="tag-cloud-link tag-link-7721 tag-link-position-25" style="font-size: 17.302013422819pt;" aria-label="Musica (454 elementi)">Musica</a>
<a href="http://www.eclipse-magazine.it/tag/musical-2" class="tag-cloud-link tag-link-4099 tag-link-position-26" style="font-size: 8.4697986577181pt;" aria-label="musical (52 elementi)">musical</a>
<a href="http://www.eclipse-magazine.it/tag/music-news-2" class="tag-cloud-link tag-link-4093 tag-link-position-27" style="font-size: 15.234899328859pt;" aria-label="music news (275 elementi)">music news</a>
<a href="http://www.eclipse-magazine.it/tag/narrativa-2" class="tag-cloud-link tag-link-4121 tag-link-position-28" style="font-size: 9.0335570469799pt;" aria-label="narrativa (59 elementi)">narrativa</a>
<a href="http://www.eclipse-magazine.it/tag/oroscopo" class="tag-cloud-link tag-link-8004 tag-link-position-29" style="font-size: 9.9731543624161pt;" aria-label="Oroscopo (74 elementi)">Oroscopo</a>
<a href="http://www.eclipse-magazine.it/tag/prosa-2" class="tag-cloud-link tag-link-4689 tag-link-position-30" style="font-size: 13.825503355705pt;" aria-label="prosa (193 elementi)">prosa</a>
<a href="http://www.eclipse-magazine.it/tag/quadro-astrale" class="tag-cloud-link tag-link-8006 tag-link-position-31" style="font-size: 9.9731543624161pt;" aria-label="quadro astrale (74 elementi)">quadro astrale</a>
<a href="http://www.eclipse-magazine.it/tag/recensione" class="tag-cloud-link tag-link-4810 tag-link-position-32" style="font-size: 10.818791946309pt;" aria-label="recensione (93 elementi)">recensione</a>
<a href="http://www.eclipse-magazine.it/tag/recensione-di-film" class="tag-cloud-link tag-link-4813 tag-link-position-33" style="font-size: 8.8456375838926pt;" aria-label="recensione di film (56 elementi)">recensione di film</a>
<a href="http://www.eclipse-magazine.it/tag/recensioni-di-film-2" class="tag-cloud-link tag-link-4816 tag-link-position-34" style="font-size: 8.5637583892617pt;" aria-label="recensioni di film (53 elementi)">recensioni di film</a>
<a href="http://www.eclipse-magazine.it/tag/rff" class="tag-cloud-link tag-link-4865 tag-link-position-35" style="font-size: 8.0939597315436pt;" aria-label="RFF (47 elementi)">RFF</a>
<a href="http://www.eclipse-magazine.it/tag/rock" class="tag-cloud-link tag-link-4984 tag-link-position-36" style="font-size: 8.9395973154362pt;" aria-label="rock (58 elementi)">rock</a>
<a href="http://www.eclipse-magazine.it/tag/roma" class="tag-cloud-link tag-link-5009 tag-link-position-37" style="font-size: 15.986577181208pt;" aria-label="Roma (331 elementi)">Roma</a>
<a href="http://www.eclipse-magazine.it/tag/romacinemafest" class="tag-cloud-link tag-link-5019 tag-link-position-38" style="font-size: 9.0335570469799pt;" aria-label="Romacinemafest (59 elementi)">Romacinemafest</a>
<a href="http://www.eclipse-magazine.it/tag/romanzo" class="tag-cloud-link tag-link-5030 tag-link-position-39" style="font-size: 10.442953020134pt;" aria-label="romanzo (84 elementi)">romanzo</a>
<a href="http://www.eclipse-magazine.it/tag/speciale-festival" class="tag-cloud-link tag-link-7734 tag-link-position-40" style="font-size: 14.859060402685pt;" aria-label="Speciale Festival (249 elementi)">Speciale Festival</a>
<a href="http://www.eclipse-magazine.it/tag/teatro" class="tag-cloud-link tag-link-7723 tag-link-position-41" style="font-size: 16.080536912752pt;" aria-label="Teatro (336 elementi)">Teatro</a>
<a href="http://www.eclipse-magazine.it/tag/tv" class="tag-cloud-link tag-link-5987 tag-link-position-42" style="font-size: 12.979865771812pt;" aria-label="TV (158 elementi)">TV</a>
<a href="http://www.eclipse-magazine.it/tag/tv-show" class="tag-cloud-link tag-link-7735 tag-link-position-43" style="font-size: 9.0335570469799pt;" aria-label="TV Show (59 elementi)">TV Show</a>
<a href="http://www.eclipse-magazine.it/tag/viaggi" class="tag-cloud-link tag-link-7724 tag-link-position-44" style="font-size: 10.348993288591pt;" aria-label="Viaggi (82 elementi)">Viaggi</a>
<a href="http://www.eclipse-magazine.it/tag/zodiaco" class="tag-cloud-link tag-link-8005 tag-link-position-45" style="font-size: 9.9731543624161pt;" aria-label="Zodiaco (74 elementi)">Zodiaco</a></div>
</aside><aside id="widget_mfn_recent_posts-13" class="widget widget_mfn_recent_posts"><h3>Moda Life &#038; Beauty</h3><div class="Recent_posts"><ul><li class="post format-"><a href="http://www.eclipse-magazine.it/moda-life-beauty/moda-costume/campari-red-diaries-the-legend-of-red-hand.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Lead-protagonist-Mia-Parc-played-by-Zoe-Saldana-in-The-Legend-of-Red-Hand-short-movie-for-Campari-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Lead-protagonist-Mia-Parc-played-by-Zoe-Saldana-in-The-Legend-of-Red-Hand-short-movie-for-Campari-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Lead-protagonist-Mia-Parc-played-by-Zoe-Saldana-in-The-Legend-of-Red-Hand-short-movie-for-Campari-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Lead-protagonist-Mia-Parc-played-by-Zoe-Saldana-in-The-Legend-of-Red-Hand-short-movie-for-Campari-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Lead-protagonist-Mia-Parc-played-by-Zoe-Saldana-in-The-Legend-of-Red-Hand-short-movie-for-Campari-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Campari Red Diaries: The Legend of Red Hand</h6><span class="date"><i class="icon-clock"></i>ottobre 26, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/moda-life-beauty/salute-e-benessere/sport-alimentazione-falsi-miti-quello-ce-sapere.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/06/Novak-Djokovic-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/06/Novak-Djokovic-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/06/Novak-Djokovic-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/06/Novak-Djokovic-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/06/Novak-Djokovic-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Sport, alimentazione e falsi miti: tutto quello che c’è da sapere</h6><span class="date"><i class="icon-clock"></i>giugno 22, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/moda-life-beauty/moda-costume/brunello-barbieri-collezione-resort-2018.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/05/Brunello-Barbieri-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/05/Brunello-Barbieri-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/05/Brunello-Barbieri-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/05/Brunello-Barbieri-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/05/Brunello-Barbieri-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Il Brand Brunello Barbieri presenta la collezione Resort 2018 a Dubai</h6><span class="date"><i class="icon-clock"></i>maggio 9, 2017</span></div></a></li></ul></div>
</aside></div></div>			
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->		
<footer id="Footer" class="clearfix">
	
		<div class="footer_action">
		<div class="container">
			<div class="column one column_column">
				<big>Eclipse Magazine la <span class="themecolor">cultura</span> dell'informazione</big>			</div>
		</div>
	</div>
		
	<div class="widgets_wrapper" style=""><div class="container"><div class="column one-fourth"><aside id="nav_menu-10" class="widget widget_nav_menu"><h4>Info e Contatti</h4><div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-15227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15227"><a href="http://www.eclipse-magazine.it/eclipse-chi-siamo-e-cosa-facciamo">Eclipse &#8211; Chi siamo e cosa facciamo</a></li>
<li id="menu-item-15169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15169"><a href="http://www.eclipse-magazine.it/magazine/?feed=rss2">Feed/Rss</a></li>
<li id="menu-item-15159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15159"><a href="http://www.eclipse-magazine.it/redazione">Redazione</a></li>
<li id="menu-item-15162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15162"><a href="http://www.eclipse-magazine.it/contatti">Contatti</a></li>
<li id="menu-item-15230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15230"><a href="http://www.eclipse-magazine.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-15229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15229"><a href="http://www.eclipse-magazine.it/offerta-commerciale">Pubblicità</a></li>
<li id="menu-item-18380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18380"><a href="http://www.eclipse-magazine.it/magazine/collabora-eclipse">Collabora con Eclipse</a></li>
</ul></div></aside></div><div class="column one-fourth"><aside id="widget_mfn_recent_posts-6" class="widget widget_mfn_recent_posts"><div class="Recent_posts"><ul><li class="post format-"><a href="http://www.eclipse-magazine.it/cultura/cinema/speciale-festival/festa-del-cinema-di-roma-2017-last-flag-flying.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Last-Flag-Flying-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Last-Flag-Flying-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Last-Flag-Flying-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Last-Flag-Flying-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Last-Flag-Flying-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Festa del Cinema di Roma 2017: Last Flag Flying</h6><span class="date"><i class="icon-clock"></i>ottobre 29, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/cultura/cinema/speciale-festival/festa-del-cinema-di-roma-2017-stronger.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-1170x765-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-1170x765-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-1170x765-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-1170x765-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Stronger-1170x765-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Festa del Cinema di Roma 2017: Stronger</h6><span class="date"><i class="icon-clock"></i>ottobre 29, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/cultura/cinema/festa-cinema-roma-2017-mon-garcon.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/mon-garçon-still-1-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/mon-garçon-still-1-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/mon-garçon-still-1-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/mon-garçon-still-1-85x85.jpg 85w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Festa del Cinema di Roma 2017: Mon Garçon</h6><span class="date"><i class="icon-clock"></i>ottobre 28, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/cultura/cinema/speciale-festival/festa-del-cinema-di-roma-2017-metti-una-notte.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Metti-una-notte-Cosimo-Messeri-Cristiana-Capotondi-Flavia-Mattei-1170x765-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Metti-una-notte-Cosimo-Messeri-Cristiana-Capotondi-Flavia-Mattei-1170x765-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Metti-una-notte-Cosimo-Messeri-Cristiana-Capotondi-Flavia-Mattei-1170x765-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Metti-una-notte-Cosimo-Messeri-Cristiana-Capotondi-Flavia-Mattei-1170x765-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/10/Metti-una-notte-Cosimo-Messeri-Cristiana-Capotondi-Flavia-Mattei-1170x765-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Festa del Cinema di Roma 2017: Metti una notte</h6><span class="date"><i class="icon-clock"></i>ottobre 28, 2017</span></div></a></li></ul></div>
</aside></div><div class="column one-fourth"><aside id="text-13" class="widget widget_text"><h4>Eclipse Magazine</h4>			<div class="textwidget">Testata giornalistica registrata al Tribunale di Roma (n° 260/2009 del 21 luglio)

P.IVA: 10480991008</div>
		</aside></div><div class="column one-fourth"><aside id="calendar-7" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>ottobre: 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.eclipse-magazine.it/2017/09">&laquo; Set</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.eclipse-magazine.it/2017/10/01" aria-label="Articoli pubblicati in 1 October 2017">1</a></td>
	</tr>
	<tr>
		<td>2</td><td><a href="http://www.eclipse-magazine.it/2017/10/03" aria-label="Articoli pubblicati in 3 October 2017">3</a></td><td><a href="http://www.eclipse-magazine.it/2017/10/04" aria-label="Articoli pubblicati in 4 October 2017">4</a></td><td><a href="http://www.eclipse-magazine.it/2017/10/05" aria-label="Articoli pubblicati in 5 October 2017">5</a></td><td>6</td><td>7</td><td><a href="http://www.eclipse-magazine.it/2017/10/08" aria-label="Articoli pubblicati in 8 October 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.eclipse-magazine.it/2017/10/09" aria-label="Articoli pubblicati in 9 October 2017">9</a></td><td><a href="http://www.eclipse-magazine.it/2017/10/10" aria-label="Articoli pubblicati in 10 October 2017">10</a></td><td><a href="http://www.eclipse-magazine.it/2017/10/11" aria-label="Articoli pubblicati in 11 October 2017">11</a></td><td><a href="http://www.eclipse-magazine.it/2017/10/12" aria-label="Articoli pubblicati in 12 October 2017">12</a></td><td><a href="http://www.eclipse-magazine.it/2017/10/13" aria-label="Articoli pubblicati in 13 October 2017">13</a></td><td>14</td><td><a href="http://www.eclipse-magazine.it/2017/10/15" aria-label="Articoli pubblicati in 15 October 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="http://www.eclipse-magazine.it/2017/10/16" aria-label="Articoli pubblicati in 16 October 2017">16</a></td><td><a href="http://www.eclipse-magazine.it/2017/10/17" aria-label="Articoli pubblicati in 17 October 2017">17</a></td><td><a href="http://www.eclipse-magazine.it/2017/10/18" aria-label="Articoli pubblicati in 18 October 2017">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td><a href="http://www.eclipse-magazine.it/2017/10/23" aria-label="Articoli pubblicati in 23 October 2017">23</a></td><td><a href="http://www.eclipse-magazine.it/2017/10/24" aria-label="Articoli pubblicati in 24 October 2017">24</a></td><td><a href="http://www.eclipse-magazine.it/2017/10/25" aria-label="Articoli pubblicati in 25 October 2017">25</a></td><td><a href="http://www.eclipse-magazine.it/2017/10/26" aria-label="Articoli pubblicati in 26 October 2017">26</a></td><td><a href="http://www.eclipse-magazine.it/2017/10/27" aria-label="Articoli pubblicati in 27 October 2017">27</a></td><td><a href="http://www.eclipse-magazine.it/2017/10/28" aria-label="Articoli pubblicati in 28 October 2017">28</a></td><td id="today"><a href="http://www.eclipse-magazine.it/2017/10/29" aria-label="Articoli pubblicati in 29 October 2017">29</a></td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div></div></div>

		
		<div class="footer_copy">
			<div class="container">
				<div class="column one">

					<a id="back_to_top" class="button button_left button_js" href=""><span class="button_icon"><i class="icon-up-open-big"></i></span></a>					
					<!-- Copyrights -->
					<div class="copyright">
						© Copyright 2009-2017 - Eclipse Magazine - All Rights Reserved. <!-- Inizio Codice ShinyStat -->   <h6><a href="http://www.shinystat.com/it/"> <img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=EclipseMagazine" alt="Contatore per siti" style="border:0px" /></a></h6>  <!-- Fine Codice ShinyStat -->					</div>
					
					<ul class="social"><li class="facebook"><a target="_blank" href="https://www.facebook.com/Eclipse-Magazine-117365781675042/" title="Facebook"><i class="icon-facebook"></i></a></li><li class="googleplus"><a target="_blank" href="https://plus.google.com/u/0/b/113049173171925887495/+EclipsemagazineItculturalnews" title="Google+"><i class="icon-gplus"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/EclipseMag" title="Twitter"><i class="icon-twitter"></i></a></li><li class="vimeo"><a target="_blank" href="#" title="Vimeo"><i class="icon-vimeo"></i></a></li><li class="youtube"><a target="_blank" href="https://www.youtube.com/channel/UCtkco8u5couAkO-4r2oFA-g" title="YouTube"><i class="icon-play"></i></a></li><li class="flickr"><a target="_blank" href="#" title="Flickr"><i class="icon-flickr"></i></a></li><li class="pinterest"><a target="_blank" href="https://it.pinterest.com/eclipsemagazine/" title="Pinterest"><i class="icon-pinterest"></i></a></li><li class="instagram"><a target="_blank" href="https://www.instagram.com/eclipsemagazine75/" title="Instagram"><i class="icon-instagram"></i></a></li><li class="behance"><a target="_blank" href="#" title="Behance"><i class="icon-behance"></i></a></li><li class="tumblr"><a target="_blank" href="http://eclipsemagazineonline.tumblr.com/" title="Tumblr"><i class="icon-tumblr"></i></a></li></ul>							
				</div>
			</div>
		</div>
	
		
	
	
	
</footer>

</div><!-- #Wrapper -->



<!-- mfn_hook_bottom --><!-- ########### Ad Script for eclipse-magazine.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1612);
// ]]> --></script>
<!-- ####### Fine Ad Script for eclipse-magazine.it_RichMedia1 ################ --><!-- mfn_hook_bottom -->	
<!-- wp_footer() -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.eclipse-magazine.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-content/themes/betheme/js/plugins.js?ver=15.3'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-content/themes/betheme/js/menu.js?ver=15.3'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-content/themes/betheme/assets/animations/animations.min.js?ver=15.3'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=15.3'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-content/themes/betheme/js/parallax/translate3d.js?ver=15.3'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-content/themes/betheme/js/scripts.js?ver=15.3'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

</body>
</html>