<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">

<!-- head -->
<head>

<!-- meta -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link rel="shortcut icon" href="http://www.eclipse-magazine.it/wp-content/themes/betheme/images/favicon.ico" />	
	

<!-- wp_head() -->
<title>Hedda Gabler di Henrik Ibsen, al Teatro Stanze Segrete</title>
<!-- script | dynamic -->
<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn = {mobile_init:1240,nicescroll:40,parallax:"translate3d",responsive:1,retina_disable:0};
window.mfn_prettyphoto = {disable:false,disableMobile:false,title:false,style:"pp_default",width:0,height:0};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]>
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In scena la Teatro Stanze Segrete di Roma, dal 14 al 19 marzo 2017, lo spettacolo Hedda Gabler di Henrik Ibsen. Regia ed interpretazione di Alessia Tona"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.eclipse-magazine.it/cultura/teatro/prosa/hedda-gabler-di-henrik-ibsen.html" />
<link rel="publisher" href="https://plus.google.com/u/0/b/113049173171925887495/+EclipsemagazineItculturalnews"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hedda Gabler di Henrik Ibsen, al Teatro Stanze Segrete" />
<meta property="og:description" content="In scena la Teatro Stanze Segrete di Roma, dal 14 al 19 marzo 2017, lo spettacolo Hedda Gabler di Henrik Ibsen. Regia ed interpretazione di Alessia Tona" />
<meta property="og:url" content="http://www.eclipse-magazine.it/cultura/teatro/prosa/hedda-gabler-di-henrik-ibsen.html" />
<meta property="og:site_name" content="Eclipse Magazine online" />
<meta property="article:publisher" content="https://www.facebook.com/Eclipse-Magazine-117365781675042/" />
<meta property="article:tag" content="Alessia Tona" />
<meta property="article:tag" content="Hedda Gabler" />
<meta property="article:tag" content="Henrik Ibsen" />
<meta property="article:tag" content="prosa" />
<meta property="article:tag" content="Roma" />
<meta property="article:tag" content="Teatro" />
<meta property="article:tag" content="Teatro Stanze Segrete" />
<meta property="article:section" content="Prosa" />
<meta property="article:published_time" content="2017-03-09T12:19:13+00:00" />
<meta property="article:modified_time" content="2017-03-09T12:23:17+00:00" />
<meta property="og:updated_time" content="2017-03-09T12:23:17+00:00" />
<meta property="og:image" content="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER-1170x765.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="765" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eclipse Magazine online &raquo; Feed" href="http://www.eclipse-magazine.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Eclipse Magazine online &raquo; Feed dei commenti" href="http://www.eclipse-magazine.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eclipse-magazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.eclipse-magazine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.eclipse-magazine.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='quads-styles-css'  href='http://www.eclipse-magazine.it/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='http://www.eclipse-magazine.it/wp-content/themes/betheme/css/base.css?ver=15.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='http://www.eclipse-magazine.it/wp-content/themes/betheme/css/layout.css?ver=15.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='http://www.eclipse-magazine.it/wp-content/themes/betheme/css/shortcodes.css?ver=15.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='http://www.eclipse-magazine.it/wp-content/themes/betheme/assets/animations/animations.min.css?ver=15.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='http://www.eclipse-magazine.it/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=15.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='http://www.eclipse-magazine.it/wp-content/themes/betheme/assets/prettyPhoto/prettyPhoto.css?ver=15.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='http://www.eclipse-magazine.it/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=15.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='http://www.eclipse-magazine.it/wp-content/themes/betheme/css/responsive.css?ver=15.3' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A1%2C300%2C400%2C400italic%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A1%2C300%2C400%2C400italic%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.eclipse-magazine.it/wp-content/themes/betheme-child/style.css?ver=15.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.eclipse-magazine.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.14 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-9650899-3', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<link rel='https://api.w.org/' href='http://www.eclipse-magazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eclipse-magazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eclipse-magazine.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.eclipse-magazine.it/?p=26881' />
<link rel="alternate" type="application/json+oembed" href="http://www.eclipse-magazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fteatro%2Fprosa%2Fhedda-gabler-di-henrik-ibsen.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eclipse-magazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fteatro%2Fprosa%2Fhedda-gabler-di-henrik-ibsen.html&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Fornito da",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<!-- style | dynamic -->
<style id="mfn-dnmc-style-css">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</style>
<!-- style | custom css | theme options -->
<style id="mfn-dnmc-theme-css">
.menu_wrapper  {
    background-color: #1c1c1c;
    border-bottom: 2px solid #eb9c35;
}


.header-stack.header-center #Top_bar #menu {
    background: #1c1c1c none repeat scroll 0 0;
}

#Top_bar .menu > li > a span.description {
    display: none !important;
}

.fancy_heading .title {
    color:#eb9c35;
}

.fancy_heading .title a {
    color:#eb9c35;
    font-weight: bold;
}

.single .title_wrapper h1  {
    color:#000;
}

.single .post-wrapper-content {
    /*color:#fff;*/
color: #555555;
}

.widget > h3 {
    color:#fff;
}

.sidebar  .widget  {
    color:#fff;
}

.category  .post-title h2 a  {
    color:#fff;
}

.category  .post-excerpt  {
    color:#fff;
}

.home  hr {
   color:#eb9c35 !important;
  background-color:#eb9c35 !important;
}

.single .sections_group  {
background-color: #ffffff;
    color: #000;
}

.author-box-wrapper h5, .author-box-wrapper h5 a, .author-box-wrapper h5 a:hover {
    color:#eb9c35;
}

.widget-area, .widget::after {
    border-color: #eb9c35;
}

.archive.tag .post-excerpt  {
    color:#b2b2b2;
}

.archive.tag .entry-title a{
    color:#b2b2b2;
}

.archive.date .post-excerpt  {
    color:#b2b2b2;
}

.archive.date .entry-title a{
    color:#b2b2b2;
}



</style>

<!--[if lt IE 9]>
<script id="mfn-html5" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- script | retina -->
<script id="mfn-dnmc-retina-js">
//<![CDATA[
jQuery(window).load(function(){
var retina = window.devicePixelRatio > 1 ? true : false;if( retina ){var retinaEl = jQuery("#logo img.logo-main");var retinaLogoW = retinaEl.width();var retinaLogoH = retinaEl.height();retinaEl.attr( "src", "http://www.eclipse-magazine.it/wp-content/uploads/2016/11/EASY.jpg" ).width( retinaLogoW ).height( retinaLogoH );var stickyEl = jQuery("#logo img.logo-sticky");var stickyLogoW = stickyEl.width();var stickyLogoH = stickyEl.height();stickyEl.attr( "src", "http://www.eclipse-magazine.it/wp-content/uploads/2016/11/EASY.jpg" ).width( stickyLogoW ).height( stickyLogoH );var mobileEl = jQuery("#logo img.logo-mobile");var mobileLogoW = mobileEl.width();var mobileLogoH = mobileEl.height();mobileEl.attr( "src", "http://www.eclipse-magazine.it/wp-content/uploads/2016/11/EASY.jpg" ).width( mobileLogoW ).height( mobileLogoH );var mobileStickyEl = jQuery("#logo img.logo-mobile-sticky");var mobileStickyLogoW = mobileStickyEl.width();var mobileStickyLogoH = mobileStickyEl.height();mobileStickyEl.attr( "src", "http://www.eclipse-magazine.it/wp-content/uploads/2016/11/EASY.jpg" ).width( mobileStickyLogoW ).height( mobileStickyLogoH );}});
//]]>
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.eclipse-magazine.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://www.eclipse-magazine.it/wp-content/uploads/2016/02/cropped-magazine1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.eclipse-magazine.it/wp-content/uploads/2016/02/cropped-magazine1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.eclipse-magazine.it/wp-content/uploads/2016/02/cropped-magazine1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.eclipse-magazine.it/wp-content/uploads/2016/02/cropped-magazine1-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- ############# Head Script #################### -->
<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=308'></script>
<!-- ######### Fine Head Script ################### -->

</head>

<!-- body -->
<body class="post-template-default single single-post postid-26881 single-format-standard  with_aside aside_right color-custom style-default layout-full-width nice-scroll-on hide-love header-stack header-center header-fw minimalist-header sticky-white ab-show subheader-title-left mobile-tb-center mobile-mini-mr-ll wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
	
	<!-- mfn_hook_top --><!-- mfn_hook_top -->
		
		
	<!-- #Wrapper -->
	<div id="Wrapper">
	
				
		
		<!-- #Header_bg -->
		<div id="Header_wrapper" >
	
			<!-- #Header -->
			<header id="Header">
				
	<div id="Action_bar">
		<div class="container">
			<div class="column one">
			
				<ul class="contact_details">
					<li class="slogan">Al di là dell'ombra</li>				</ul>
				
				<ul class="social"><li class="facebook"><a target="_blank" href="https://www.facebook.com/Eclipse-Magazine-117365781675042/" title="Facebook"><i class="icon-facebook"></i></a></li><li class="googleplus"><a target="_blank" href="https://plus.google.com/u/0/b/113049173171925887495/+EclipsemagazineItculturalnews" title="Google+"><i class="icon-gplus"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/EclipseMag" title="Twitter"><i class="icon-twitter"></i></a></li><li class="vimeo"><a target="_blank" href="#" title="Vimeo"><i class="icon-vimeo"></i></a></li><li class="youtube"><a target="_blank" href="https://www.youtube.com/channel/UCtkco8u5couAkO-4r2oFA-g" title="YouTube"><i class="icon-play"></i></a></li><li class="flickr"><a target="_blank" href="#" title="Flickr"><i class="icon-flickr"></i></a></li><li class="pinterest"><a target="_blank" href="https://it.pinterest.com/eclipsemagazine/" title="Pinterest"><i class="icon-pinterest"></i></a></li><li class="instagram"><a target="_blank" href="https://www.instagram.com/eclipsemagazine75/" title="Instagram"><i class="icon-instagram"></i></a></li><li class="behance"><a target="_blank" href="#" title="Behance"><i class="icon-behance"></i></a></li><li class="tumblr"><a target="_blank" href="http://eclipsemagazineonline.tumblr.com/" title="Tumblr"><i class="icon-tumblr"></i></a></li></ul>
			</div>
		</div>
	</div>


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
		<div class="column one">
		
			<div class="top_bar_left clearfix">
			
				<!-- Logo -->
				<div class="logo"><a id="logo" href="http://www.eclipse-magazine.it" title="Eclipse Magazine online"><img class="logo-main scale-with-grid" src="http://www.eclipse-magazine.it/wp-content/uploads/2016/11/EASY.jpg" alt="" /><img class="logo-sticky scale-with-grid" src="http://www.eclipse-magazine.it/wp-content/uploads/2016/11/EASY.jpg" alt="" /><img class="logo-mobile scale-with-grid" src="http://www.eclipse-magazine.it/wp-content/uploads/2016/11/EASY.jpg" alt="" /><img class="logo-mobile-sticky scale-with-grid" src="http://www.eclipse-magazine.it/wp-content/uploads/2016/11/EASY.jpg" alt="" /></a></div>			
				<div class="menu_wrapper">
					<nav id="menu" class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-15047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.eclipse-magazine.it/"><span>Home</span></a></li>
<li id="menu-item-15685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.eclipse-magazine.it/eclipse-world"><span>World</span></a>
<ul class="sub-menu">
	<li id="menu-item-15687" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/eclipse-world/eventi-eclipse-world"><span>Eclipse World Eventi</span></a></li>
	<li id="menu-item-15686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/eclipse-world/workshop-corsi-eclipse-world"><span>Eclipse World  Corsi</span></a></li>
</ul>
</li>
<li id="menu-item-15051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.eclipse-magazine.it/cultura"><span>Cultura</span></a>
<ul class="sub-menu">
	<li id="menu-item-15052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.eclipse-magazine.it/cinema"><span>Cinema</span></a>
	<ul class="sub-menu">
		<li id="menu-item-15108" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/cinema/cinema-news"><span>Cinema News</span></a></li>
		<li id="menu-item-15107" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/cinema/approfondimenti"><span>Approfondimenti</span></a></li>
		<li id="menu-item-15109" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/cinema/cortonweb"><span>CortOnWeb</span></a></li>
		<li id="menu-item-15110" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/cinema/fiction-televisive"><span>Fiction televisive</span></a></li>
		<li id="menu-item-15111" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/cinema/home-video"><span>Home Video</span></a></li>
		<li id="menu-item-15112" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/cinema/in-sala-le-uscite-del-mese"><span>In Sala: le uscite del mese</span></a></li>
		<li id="menu-item-15113" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/cinema/recensioni-di-film"><span>Recensioni di Film</span></a></li>
		<li id="menu-item-15114" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/cinema/speciale-festival"><span>Speciale Festival</span></a></li>
	</ul>
</li>
	<li id="menu-item-15100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.eclipse-magazine.it/cultura/musica"><span>Musica</span></a>
	<ul class="sub-menu">
		<li id="menu-item-15101" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/musica/blues-skin"><span>Blues Skin</span></a></li>
		<li id="menu-item-15102" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/musica/deep-rock"><span>Deep Rock</span></a></li>
		<li id="menu-item-15103" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/musica/jazz-session"><span>Jazz Session</span></a></li>
		<li id="menu-item-15104" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/musica/music-news"><span>Music News</span></a></li>
		<li id="menu-item-15106" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/musica/pop-sound"><span>Pop Sound</span></a></li>
		<li id="menu-item-21556" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/musica/radio-focus"><span>Radio Focus</span></a></li>
	</ul>
</li>
	<li id="menu-item-15116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://www.eclipse-magazine.it/cultura/teatro"><span>Teatro</span></a>
	<ul class="sub-menu">
		<li id="menu-item-15117" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/teatro/recensioni-teatrali"><span>Recensioni Teatrali</span></a></li>
		<li id="menu-item-15118" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/teatro/danza"><span>Danza</span></a></li>
		<li id="menu-item-15151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/teatro/cabaret-teatro"><span>Cabaret</span></a></li>
		<li id="menu-item-15119" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/teatro/musical"><span>Musical</span></a></li>
		<li id="menu-item-15153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/teatro/burlesque-teatro"><span>Burlesque</span></a></li>
		<li id="menu-item-15120" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.eclipse-magazine.it/cultura/teatro/prosa"><span>Prosa</span></a></li>
	</ul>
</li>
	<li id="menu-item-15121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.eclipse-magazine.it/cultura/letteratura"><span>Letteratura</span></a>
	<ul class="sub-menu">
		<li id="menu-item-15122" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/letteratura/horror-fantasy"><span>Horror &#038; Fantasy</span></a></li>
		<li id="menu-item-15123" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/letteratura/narrativa"><span>Narrativa</span></a></li>
		<li id="menu-item-15124" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/letteratura/concorsi-ed-eventi-letterari"><span>Eventi letterari</span></a></li>
		<li id="menu-item-15125" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/letteratura/biografie-letterarie"><span>Biografie</span></a></li>
		<li id="menu-item-15126" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/letteratura/classici"><span>Classici</span></a></li>
		<li id="menu-item-15127" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/letteratura/noirthriller"><span>Noir&#038;Thriller</span></a></li>
		<li id="menu-item-15128" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/letteratura/poesia"><span>Poesia</span></a></li>
		<li id="menu-item-24573" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/letteratura/fumetti"><span>Fumetti</span></a></li>
	</ul>
</li>
	<li id="menu-item-15130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.eclipse-magazine.it/cultura/arte"><span>Arte</span></a>
	<ul class="sub-menu">
		<li id="menu-item-15129" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/arte/architettura"><span>Architettura</span></a></li>
		<li id="menu-item-15131" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/arte/colpo-docchio"><span>Colpo d’Occhio</span></a></li>
		<li id="menu-item-15132" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/arte/costume-e-tradizioni"><span>Costume e Tradizioni</span></a></li>
		<li id="menu-item-15133" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/arte/gallerie-darte-e-musei"><span>Gallerie d’Arte e Musei</span></a></li>
		<li id="menu-item-15134" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/arte/grandi-mostre-ed-eventi"><span>Grandi Mostre ed Eventi</span></a></li>
	</ul>
</li>
	<li id="menu-item-15135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/artistiemergenti"><span>Artisti Emergenti</span></a></li>
	<li id="menu-item-15136" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/cultura/le-interviste-di-eclipse"><span>Le Interviste di Eclipse</span></a></li>
</ul>
</li>
<li id="menu-item-15170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.eclipse-magazine.it/viaggi"><span>Viaggi</span></a>
<ul class="sub-menu">
	<li id="menu-item-15171" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/viaggi/viagginews"><span>Viaggi News</span></a></li>
	<li id="menu-item-15172" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/viaggi/itinerari-eclipse"><span>Gli itinerari di Eclipse</span></a></li>
	<li id="menu-item-15173" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/viaggi/diari-di-viaggio"><span>Diari di viaggio</span></a></li>
	<li id="menu-item-23585" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/viaggi/terreignote"><span>Terre Ignote</span></a></li>
</ul>
</li>
<li id="menu-item-15137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.eclipse-magazine.it/enogastronomia"><span>Enogastronomia</span></a>
<ul class="sub-menu">
	<li id="menu-item-18199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/enogastronomia/in-vino-veritas"><span>In Vino Veritas<span class="description">I vini e le loro qualità</span></span></a></li>
	<li id="menu-item-18198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/enogastronomia/eventienogastronomici"><span>Eventi Enogastronomici<span class="description">I più importanti Eventi Enogastronomici in tutta Italia</span></span></a></li>
	<li id="menu-item-15139" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/enogastronomia/oggi-che-cucino"><span>Oggi che cucino?</span></a></li>
	<li id="menu-item-15138" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/enogastronomia/itinerari-del-gusto"><span>Itinerari del gusto</span></a></li>
	<li id="menu-item-15140" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/enogastronomia/prodotti-tipici-regionali"><span>Prodotti tipici regionali</span></a></li>
	<li id="menu-item-18197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/enogastronomia/ontherocks"><span>On The Rocks<span class="description">Superalcolici, Whisky, Bourbon, Cocktail, amari</span></span></a></li>
	<li id="menu-item-15141" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/enogastronomia/recensioni-enogastronomiche"><span>Recensioni enogastronomiche</span></a></li>
	<li id="menu-item-15142" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/enogastronomia/prodottibio"><span>Prodotti Bio</span></a></li>
	<li id="menu-item-15143" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/enogastronomia/tradizioni-culinarie"><span>Tradizioni culinarie</span></a></li>
</ul>
</li>
<li id="menu-item-15144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.eclipse-magazine.it/eventi"><span>Eventi</span></a>
<ul class="sub-menu">
	<li id="menu-item-15145" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/eventi/eventi-culturali"><span>Eventi Culturali</span></a></li>
</ul>
</li>
<li id="menu-item-15147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.eclipse-magazine.it/moda-life-beauty"><span>Moda</span></a>
<ul class="sub-menu">
	<li id="menu-item-15148" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/moda-life-beauty/beauty-case"><span>Beauty Case</span></a></li>
	<li id="menu-item-15149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/moda-life-beauty/moda-costume"><span>Moda &#038; Costume</span></a></li>
	<li id="menu-item-25213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/moda-life-beauty/salute-e-benessere"><span>Salute e Benessere</span></a></li>
</ul>
</li>
<li id="menu-item-18211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.eclipse-magazine.it/tv-spettacolo"><span>TV e Spettacolo<span class="description">Programmi TV di grido e notizie sul mondo televisivo</span></span></a>
<ul class="sub-menu">
	<li id="menu-item-22409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/tv-spettacolo/infinity"><span>Infinity</span></a></li>
	<li id="menu-item-18213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/tv-spettacolo/tv-show"><span>TV Show</span></a></li>
	<li id="menu-item-18212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/tv-spettacolo/news-televisive"><span>News Televisive</span></a></li>
</ul>
</li>
<li id="menu-item-25988" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.eclipse-magazine.it/oroscopo"><span>Oroscopo</span></a></li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a>					
				</div>			
				
				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>
				
				<div class="banner_wrapper">
					<a href="#" target="_blank"><img src="http://www.eclipse-magazine.it/magazine/wp-content/uploads/2014/11/468x60.gif" alt="" /></a>				</div>
				
				<div class="search_wrapper">
					<!-- #searchform -->
					
					
<form method="get" id="searchform" action="http://www.eclipse-magazine.it/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Enter your search" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>					
				</div>				
				
			</div>
			
			<div class="top_bar_right"><div class="top_bar_right_wrapper"><a id="search_button" href="#"><i class="icon-search-fine"></i></a></div></div>			
		</div>
	</div>
</div>	
							</header>
				
			<div id="Subheader" style=""><div class="container"><div class="column one"><h1 class="title">Hedda Gabler di Henrik Ibsen</h1><ul class="breadcrumbs no-link"><li><a href="http://www.eclipse-magazine.it">Home</a> <span><i class="icon-right-open"></i></span></li><li><a href="http://www.eclipse-magazine.it/blog">Blog</a> <span><i class="icon-right-open"></i></span></li><li><a href="http://www.eclipse-magazine.it/cultura">Cultura</a> <span><i class="icon-right-open"></i></span><a href="http://www.eclipse-magazine.it/cultura/teatro">Teatro</a> <span><i class="icon-right-open"></i></span><a href="http://www.eclipse-magazine.it/cultura/teatro/prosa">Prosa</a> <span><i class="icon-right-open"></i></span></li><li><a href="http://www.eclipse-magazine.it/cultura/teatro/prosa/hedda-gabler-di-henrik-ibsen.html">Hedda Gabler di Henrik Ibsen</a></li></ul></div></div></div>		
		</div>
		
				
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<!-- #Content -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			
<div id="post-26881" class="post-26881 post type-post status-publish format-standard has-post-thumbnail hentry category-prosa category-teatro tag-alessia-tona tag-hedda-gabler tag-henrik-ibsen tag-prosa-2 tag-roma tag-teatro tag-teatro-stanze-segrete">

	<a class="fixed-nav fixed-nav-prev format-" href="http://www.eclipse-magazine.it/aforisma-del-giorno/bernard-baruch-aforisma-del-7-marzo.html"><span class="arrow"><i class="icon-left-open-big"></i></span><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Bernard-Baruch-80x80.jpg" class="attachment-blog-navi size-blog-navi wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Bernard-Baruch-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Bernard-Baruch-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Bernard-Baruch-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Bernard-Baruch-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Bernard Baruch &#8211; Aforisma del 7 Marzo</h6><span class="date"><i class="icon-clock"></i>marzo 7, 2017</span></div></a>
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">
								
				<div class="column one post-nav "><ul class="next-prev-nav"><li class="prev"><a class="button button_js" href="http://www.eclipse-magazine.it/aforisma-del-giorno/bernard-baruch-aforisma-del-7-marzo.html"><span class="button_icon"><i class="icon-left-open"></i></span></a></li></ul><a class="list-nav" href="http://www.eclipse-magazine.it/blog"><i class="icon-layout"></i>Show all</a></div>
				<div class="column one post-header">
				
					<div class="button-love"><a href="#" class="mfn-love " data-id="26881"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div>
					
					<div class="title_wrapper">
					
						<h1 class="entry-title" itemprop="headline">Hedda Gabler di Henrik Ibsen</h1>						
												
													<div class="post-meta clearfix">
							
								<div class="author-date">
									<span class="vcard author post-author">
										<span class="label">Published by</span>
										<i class="icon-user"></i>
										<span class="fn"><a href="http://www.eclipse-magazine.it/author/redazione">Redazione</a></span>
									</span> 
									<span class="date">
										<span class="label">at</span>
										<i class="icon-clock"></i>
										<time class="entry-date" datetime="2017-03-09T12:19:13+00:00" itemprop="datePublished" pubdate>marzo 9, 2017</time>
									</span>	
								</div>
								
								<div class="category meta-categories">
									<span class="cat-btn">Categories <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper"><ul class="post-categories">
	<li><a href="http://www.eclipse-magazine.it/cultura/teatro/prosa" rel="category tag">Prosa</a></li>
	<li><a href="http://www.eclipse-magazine.it/cultura/teatro" rel="category tag">Teatro</a></li></ul></div>
								</div>
								
								<div class="category mata-tags">
									<span class="cat-btn">Tags <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper">
										<ul>
											<li><a href="http://www.eclipse-magazine.it/tag/alessia-tona">Alessia Tona</a></li><li><a href="http://www.eclipse-magazine.it/tag/hedda-gabler">Hedda Gabler</a></li><li><a href="http://www.eclipse-magazine.it/tag/henrik-ibsen">Henrik Ibsen</a></li><li><a href="http://www.eclipse-magazine.it/tag/prosa-2">prosa</a></li><li><a href="http://www.eclipse-magazine.it/tag/roma">Roma</a></li><li><a href="http://www.eclipse-magazine.it/tag/teatro">Teatro</a></li><li><a href="http://www.eclipse-magazine.it/tag/teatro-stanze-segrete">Teatro Stanze Segrete</a></li>										</ul>
									</div>
								</div>
	
							</div>
												
					</div>
					
				</div>
				
				<div class="column one single-photo-wrapper image">
					
											<div class="share_wrapper">
							<span class='st_facebook_vcount' displayText='Facebook'></span>
							<span class='st_twitter_vcount' displayText='Tweet'></span>
							<span class='st_pinterest_vcount' displayText='Pinterest'></span>						
							
							<script src="http://w.sharethis.com/button/buttons.js"></script>
							<script>stLight.options({publisher: "1390eb48-c3c3-409a-903a-ca202d50de91", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
						</div>
										
											<div class="image_frame scale-with-grid disabled">
						
							<div class="image_wrapper">
								<img width="734" height="480" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER-1170x765-734x480.jpg" class="scale-with-grid wp-post-image" alt="" itemprop="image" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER-1170x765-734x480.jpg 734w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER-1170x765-300x196.jpg 300w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER-1170x765-768x502.jpg 768w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER-1170x765-1024x670.jpg 1024w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER-1170x765-223x146.jpg 223w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER-1170x765-50x33.jpg 50w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER-1170x765-115x75.jpg 115w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER-1170x765.jpg 1170w" sizes="(max-width: 734px) 100vw, 734px" />							</div>
							
							
						</div>
										
				</div>
				
			</div>
		</div>
		
	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper">
<!-- WP QUADS Content Ad Plugin v. 1.4.7 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">
<!-- ########### Ad Script for eclipse-magazine.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1609);
// ]]&gt; --></script>
<!-- ####### Fine Ad Script for eclipse-magazine.it_1scroll_300x250 ################ -->
</div>
<p><strong><a href="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER.jpg"><img class="alignleft wp-image-26884 size-medium" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER-210x300.jpg" width="210" height="300" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER-210x300.jpg 210w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER-102x146.jpg 102w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER-35x50.jpg 35w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER-53x75.jpg 53w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER-336x480.jpg 336w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER.jpg 600w" sizes="(max-width: 210px) 100vw, 210px" /></a>Diretto e interpretato da Alessia Tona</strong></p>
<p>Da Ibsen …</p>
<p align="JUSTIFY"><strong>Hedda Gabler</strong>, figlia del generale Gabler, sposa per motivi puramente economici Jørgen Tesman, uomo insipido la cui massima ambizione è una cattedra universitaria. Al ritorno dal viaggio di nozze, Ejlert Løvborg storico rivale di Jørgen irrompe nelle loro vite dichiarando di aver finalmente scritto un opera che gli permetterà di diventare professore all`università, e vincere davanti l’opinione pubblica Tesman.  Ubriaco, Løvborg smarrisce il manoscritto che viene ritrovato dal marito di Hedda; quest`ultima che vuole a tutti costi tenere in pugno la vita di  Løvborg, lo incoraggia in modo subdolo a porre fine ai suoi giorni donandogli una delle sue pistole. I tentativi dello scrittore,  di ricostruire il contenuto dell’opera sono vani, e Løvborg muore in casa di una prostituta, probabilmente per un incidente e non per suicidio. Il giudice Brack riconosciuta l’ arma , ricatta Hedda minacciandola di divulgare la notizia se non accetterà le sue avances. Per evitare lo scandalo e non subire il ricatto del giudice, Hedda sceglierà di suicidarsi.<span id="more-26881"></span></p>
<p><strong>NOTE DI REGIA</strong></p>
<p align="JUSTIFY">Questa <strong>Hedda Gabler</strong> cambia la sua prospettiva uscendo dai dettami del testo di Ibsen, non ci appare come algida e calcolatrice, ma viene posta al centro di un vero massacro psicologico. Sono infatti snaturati e distorti i personaggi che la circondano nella sua nuova casa da sposina infelice. Tutti le si presentano come anime mostruose dedite al proprio tornaconto. È forse questo il potere del personaggio? Vedere con occhi reali l’essenza delle bestie umane? Il punto di vista  viene ribaltato in funzione del sentimento provato da Hedda. Non è più lei a manovrare nella prima parte, ma viene gestita dalle personalità ambigue che la circondano. Soggetta a continue forme di monotono perfezionismo e pudore, è costretta a scacciare da lei stessa la voglia di vivere, cadendo vittima dei suoi pensieri. Solo con l’arrivo di Lovborg,  riuscirà a far riaffiorare il suo animo passionale e calcolatore che la distingueva, ma sempre in lotta continua con  il suo essere vile nei confronti della vita. Tutto sembra ribaltarsi fino a che il gioco da lei ideato non le si ritorcerà contro portandola a compiere un gesto estremo. Hedda racconta una donna forte in cerca d’attenzione. Forse depressa, forse annoiata, che desidera  sporcarsi delle sfumature della vita ma ne viene allontanata . Questi mostri, questi altri, matrici di solitudini personali ci aiutano poco nella sopravvivenza quotidiana, e ci sotterrano l’anima fino a farle sfiorare con il vuoto. Per leggerezza Hedda compie scelte sbagliate, non vuole essere madre, ne moglie ma solo viva. È nella crescita di questo desiderio  che  compie un auto sepoltura in un  cimitero casalingo da lei stessa voluto, che non  vuole ascoltarla …per sua scelta.</p>
<p><strong>Alessia Tona</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2><strong> Hedda Gabler</strong></h2>
<p>DI H. IBSEN</p>
<p><strong>DIRETTO E INTERPRETATO DA ALESSIA TONA</strong></p>
<p>CON:</p>
<p>ANTONIO BANDIERA<br />
MAURIZIO CANFORINI<br />
MARCO MASIELLO<br />
GIULIA PELLICIARI<br />
VALENTINA ROSARONI<br />
DANIELA VANCHERI</p>
<p>&nbsp;</p>
<p><strong>PIANOFORTE</strong>:</p>
<p>GABRIELE RIPA</p>
<p><strong>MUA</strong>:</p>
<p>MATTEO LILLI</p>
<p><strong>INFO</strong>:</p>
<p>Teatro Stanze Segrete</p>
<p>Via della Penitenza, 3</p>
<p>Dal 14 al 19 marzo 2017</p>
<p>Orario spettacoli<br />
Dal martedì al venerdì ore 21.<br />
Sabato ore 18 e ore 21.<br />
Domenica ore 19.</p>
<p><strong>CONTATTI</strong>:<br />
per info e prenotazioni</p>
<p>MotusArti 392- 8088371<br />
motusarti@libero.it<br />
www.facebook.com/MotusArti</p>

<!-- WP QUADS Content Ad Plugin v. 1.4.7 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;">
<!-- ########### Ad Script for eclipse-magazine.it_medium_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1610);
// ]]&gt; --></script>
<!-- ####### Fine Ad Script for eclipse-magazine.it_medium_300x250 ################ -->
<!-- ########### Ad Script for eclipse-magazine.it_cl_widget ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1611);
// ]]&gt; --></script>
<!-- ####### Fine Ad Script for eclipse-magazine.it_cl_widget ################ -->
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.eclipse-magazine.it/cultura/teatro/prosa/hedda-gabler-di-henrik-ibsen.html" data-a2a-title="Hedda Gabler di Henrik Ibsen"><a href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fteatro%2Fprosa%2Fhedda-gabler-di-henrik-ibsen.html&amp;linkname=Hedda%20Gabler%20di%20Henrik%20Ibsen" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fteatro%2Fprosa%2Fhedda-gabler-di-henrik-ibsen.html&amp;linkname=Hedda%20Gabler%20di%20Henrik%20Ibsen', '');" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fteatro%2Fprosa%2Fhedda-gabler-di-henrik-ibsen.html&amp;linkname=Hedda%20Gabler%20di%20Henrik%20Ibsen" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fteatro%2Fprosa%2Fhedda-gabler-di-henrik-ibsen.html&amp;linkname=Hedda%20Gabler%20di%20Henrik%20Ibsen', '');" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fteatro%2Fprosa%2Fhedda-gabler-di-henrik-ibsen.html&amp;linkname=Hedda%20Gabler%20di%20Henrik%20Ibsen" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fteatro%2Fprosa%2Fhedda-gabler-di-henrik-ibsen.html&amp;linkname=Hedda%20Gabler%20di%20Henrik%20Ibsen', '');" class="a2a_button_google_plus"  title="Google+" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fteatro%2Fprosa%2Fhedda-gabler-di-henrik-ibsen.html&amp;linkname=Hedda%20Gabler%20di%20Henrik%20Ibsen" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fteatro%2Fprosa%2Fhedda-gabler-di-henrik-ibsen.html&amp;linkname=Hedda%20Gabler%20di%20Henrik%20Ibsen', '');" class="a2a_button_flipboard"  title="Flipboard" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/oknotizie?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fteatro%2Fprosa%2Fhedda-gabler-di-henrik-ibsen.html&amp;linkname=Hedda%20Gabler%20di%20Henrik%20Ibsen" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/oknotizie?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fteatro%2Fprosa%2Fhedda-gabler-di-henrik-ibsen.html&amp;linkname=Hedda%20Gabler%20di%20Henrik%20Ibsen', '');" class="a2a_button_oknotizie"  title="Oknotizie" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fteatro%2Fprosa%2Fhedda-gabler-di-henrik-ibsen.html&amp;linkname=Hedda%20Gabler%20di%20Henrik%20Ibsen" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fteatro%2Fprosa%2Fhedda-gabler-di-henrik-ibsen.html&amp;linkname=Hedda%20Gabler%20di%20Henrik%20Ibsen', '');" class="a2a_button_pinterest"  title="Pinterest" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fteatro%2Fprosa%2Fhedda-gabler-di-henrik-ibsen.html&amp;linkname=Hedda%20Gabler%20di%20Henrik%20Ibsen" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fteatro%2Fprosa%2Fhedda-gabler-di-henrik-ibsen.html&amp;linkname=Hedda%20Gabler%20di%20Henrik%20Ibsen', '');" class="a2a_button_linkedin"  title="LinkedIn" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fteatro%2Fprosa%2Fhedda-gabler-di-henrik-ibsen.html&amp;linkname=Hedda%20Gabler%20di%20Henrik%20Ibsen" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.eclipse-magazine.it%2Fcultura%2Fteatro%2Fprosa%2Fhedda-gabler-di-henrik-ibsen.html&amp;linkname=Hedda%20Gabler%20di%20Henrik%20Ibsen', '');" class="a2a_button_tumblr"  title="Tumblr" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/share', '');" class="a2a_dd addtoany_share_save"></a></div></div></div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">
			
				<div class="column one post-pager">
									</div>
				
			</div>
		</div>
		
				
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">
			
								<div class="column one author-box">
					<div class="author-box-wrapper">
						<div class="avatar-wrapper">
							<img alt='Redazione' src='http://1.gravatar.com/avatar/79a7806d22642be62418a2a42f5e795d?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/79a7806d22642be62418a2a42f5e795d?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />						</div>
						<div class="desc-wrapper">
							<h5><a href="http://www.eclipse-magazine.it/author/redazione">Redazione</a></h5>
							<div class="desc"></div>
						</div>
					</div>
				</div>
							</div>	
		</div>
		
	</div>
			
	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			<div class="section-related-adjustment "><h4>Related posts</h4><div class="section-related-ul col-3"><div class="column post-related post-26829 post type-post status-publish format-standard has-post-thumbnail hentry category-artistiemergenti category-musical category-teatro tag-artisti-emergenti tag-daniela-cerrone tag-musical-2 tag-teatro tag-welcome-musical tag-welcome-musical-4-edizione"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="http://www.eclipse-magazine.it/cultura/artistiemergenti/welcome-musical-4-edizione.html"><div class="mask"></div><img width="960" height="750" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/02/Welcome-Musical-4°-Edizione-1170x765-960x750.jpg" class="scale-with-grid wp-post-image" alt="" itemprop="image" /></a><div class="image_links double"><a href="http://www.eclipse-magazine.it/wp-content/uploads/2017/02/Welcome-Musical-4°-Edizione-1170x765-1024x670.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="http://www.eclipse-magazine.it/cultura/artistiemergenti/welcome-musical-4-edizione.html" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">febbraio 24, 2017</div><div class="desc"><h4><a href="http://www.eclipse-magazine.it/cultura/artistiemergenti/welcome-musical-4-edizione.html">Welcome Musical 4° Edizione, la rassegna per giovani talenti in diretta streaming</a></h4><hr class="hr_color" /><a href="http://www.eclipse-magazine.it/cultura/artistiemergenti/welcome-musical-4-edizione.html" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div></div></div>			
		</div>
	</div>
	
			<div class="section section-post-comments">
			<div class="section_wrapper clearfix">
			
				<div class="column one comments">
									</div>
				
			</div>
		</div>
	
</div>		</div>
		
		<!-- .four-columns - sidebar -->
		<div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix "><aside id="widget_mfn_login-2" class="widget widget_mfn_login"><div class="mfn-login">
		<form name="loginform" id="loginform" action="http://www.eclipse-magazine.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="http://www.eclipse-magazine.it" />
			</p>
			
		</form><div class="links"></div></div>
</aside><aside id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce"><h3>Oroscopo di Eclipse</h3><div class="textwidget"><a href="http://www.eclipse-magazine.it/oroscopo" target="_blank"><img class="size-medium wp-image-25839" src="http://www.eclipse-magazine.it/wp-content/uploads/2016/11/Oroscopo-di-Eclipse-300x200.jpg" alt="Zodiac signs." width="300" height="200" /></a></div></aside><aside id="widget_mfn_recent_posts-7" class="widget widget_mfn_recent_posts"><h3>Viaggi</h3><div class="Recent_posts"><ul><li class="post format-"><a href="http://www.eclipse-magazine.it/viaggi/itinerari-eclipse/concours-delegance-trofeo-salvarola-terme-2017.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Terme-della-Salvarola-Best-of-saturday-Ferrari-250-GTL-Pininfarina-Daniele-Lupato-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Terme-della-Salvarola-Best-of-saturday-Ferrari-250-GTL-Pininfarina-Daniele-Lupato-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Terme-della-Salvarola-Best-of-saturday-Ferrari-250-GTL-Pininfarina-Daniele-Lupato-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Terme-della-Salvarola-Best-of-saturday-Ferrari-250-GTL-Pininfarina-Daniele-Lupato-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Terme-della-Salvarola-Best-of-saturday-Ferrari-250-GTL-Pininfarina-Daniele-Lupato-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Concours d’Élégance Trofeo Salvarola Terme 2017</h6><span class="date"><i class="icon-clock"></i>marzo 6, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/viaggi/itinerari-eclipse/mercatino-di-natale-di-bolzano-si-accendono-le-luci-del-natale-2016.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2016/12/Mercatino-di-Natale-di-Bolzano-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2016/12/Mercatino-di-Natale-di-Bolzano-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2016/12/Mercatino-di-Natale-di-Bolzano-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2016/12/Mercatino-di-Natale-di-Bolzano-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2016/12/Mercatino-di-Natale-di-Bolzano-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Mercatino di Natale di Bolzano: in Piazza Walther si accendono le luci del Natale 2016</h6><span class="date"><i class="icon-clock"></i>dicembre 15, 2016</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/viaggi/itinerari-eclipse/mercatino-di-natale-di-trento.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2016/12/mercatini-di-natale-2016-trento-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2016/12/mercatini-di-natale-2016-trento-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2016/12/mercatini-di-natale-2016-trento-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2016/12/mercatini-di-natale-2016-trento-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2016/12/mercatini-di-natale-2016-trento-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Mercatino di Natale di Trento: Piazza Fiera accoglie il Natale 2016</h6><span class="date"><i class="icon-clock"></i>dicembre 14, 2016</span></div></a></li></ul></div>
</aside><aside id="black-studio-tinymce-5" class="widget widget_black_studio_tinymce"><h3>Associazione Culturale Eclipse World</h3><div class="textwidget"><a href="http://www.eclipse-world.it/" target="_blank"><img class="aligncenter wp-image-12379 size-full" src="http://www.eclipse-magazine.it/wp-content/uploads/2012/05/Eclipse-World.jpg" alt="Eclipse World" width="486" height="544" /></a></div></aside><aside id="widget_mfn_recent_posts-11" class="widget widget_mfn_recent_posts"><h3>Enogastronomia</h3><div class="Recent_posts"><ul><li class="post format-"><a href="http://www.eclipse-magazine.it/enogastronomia/alla-scoperta-dei-sapori-del-carnevale-i-crostoli.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2015/02/Frappe-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2015/02/Frappe-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2015/02/Frappe-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2015/02/Frappe-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2015/02/Frappe-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Alla scoperta dei sapori del carnevale: I Crostoli</h6><span class="date"><i class="icon-clock"></i>febbraio 21, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/enogastronomia/alla-scoperta-dei-sapori-del-carnevale-le-fritole.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2015/02/Fritole-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2015/02/Fritole-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2015/02/Fritole-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2015/02/Fritole-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2015/02/Fritole-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Alla scoperta dei sapori del carnevale: Le Fritole</h6><span class="date"><i class="icon-clock"></i>febbraio 17, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/enogastronomia/oggi-che-cucino/menu-per-san-valentino.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/02/cena-a-lume-di-candela-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/02/cena-a-lume-di-candela-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/02/cena-a-lume-di-candela-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/02/cena-a-lume-di-candela-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/02/cena-a-lume-di-candela-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Menù per San Valentino</h6><span class="date"><i class="icon-clock"></i>febbraio 12, 2017</span></div></a></li></ul></div>
</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=eclipmagaz07-21&o=29&p=22&l=ur1&category=handmadeholiday16it&banner=0ZW4ZVY3QR0GG41PD6G2&f=ifr" width="250" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe>

</div>
		</aside><aside id="widget_mfn_recent_posts-12" class="widget widget_mfn_recent_posts"><h3>Arte</h3><div class="Recent_posts"><ul><li class="post format-"><a href="http://www.eclipse-magazine.it/cultura/arte/costume-e-tradizioni/speciale-carnevale-le-maschere-italiane.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2015/02/Le-Maschere-Italiane-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2015/02/Le-Maschere-Italiane-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2015/02/Le-Maschere-Italiane-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2015/02/Le-Maschere-Italiane-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2015/02/Le-Maschere-Italiane-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Speciale Carnevale: Le Maschere Italiane</h6><span class="date"><i class="icon-clock"></i>febbraio 24, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/cultura/arte/costume-e-tradizioni/speciale-carnevale-balanzone.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2010/02/Balanzone-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2010/02/Balanzone-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2010/02/Balanzone-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2010/02/Balanzone-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2010/02/Balanzone-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Speciale Carnevale: Balanzone</h6><span class="date"><i class="icon-clock"></i>febbraio 22, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/cultura/arte/costume-e-tradizioni/speciale-carnevale-pantalone-il-magnifico-mercante-veneziano.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2010/02/Pantalone-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2010/02/Pantalone-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2010/02/Pantalone-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2010/02/Pantalone-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2010/02/Pantalone-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Speciale Carnevale: Pantalone, il Magnifico mercante veneziano</h6><span class="date"><i class="icon-clock"></i>febbraio 21, 2017</span></div></a></li></ul></div>
</aside><aside id="text-5" class="widget widget_text"><h3>Eclipse Advertising</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Eclipse Magazine - adatta -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8077561158570942"
     data-ad-slot="5823652801"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
		</aside><aside id="widget_mfn_recent_posts-2" class="widget widget_mfn_recent_posts"><h3>LATEST POSTS</h3><div class="Recent_posts"><ul><li class="post format-"><a href="http://www.eclipse-magazine.it/cultura/teatro/prosa/hedda-gabler-di-henrik-ibsen.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER-1170x765-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER-1170x765-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER-1170x765-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER-1170x765-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER-1170x765-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Hedda Gabler di Henrik Ibsen</h6><span class="date"><i class="icon-clock"></i>marzo 9, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/aforisma-del-giorno/bernard-baruch-aforisma-del-7-marzo.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Bernard-Baruch-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Bernard-Baruch-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Bernard-Baruch-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Bernard-Baruch-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Bernard-Baruch-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Bernard Baruch &#8211; Aforisma del 7 Marzo</h6><span class="date"><i class="icon-clock"></i>marzo 7, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/viaggi/itinerari-eclipse/concours-delegance-trofeo-salvarola-terme-2017.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Terme-della-Salvarola-Best-of-saturday-Ferrari-250-GTL-Pininfarina-Daniele-Lupato-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Terme-della-Salvarola-Best-of-saturday-Ferrari-250-GTL-Pininfarina-Daniele-Lupato-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Terme-della-Salvarola-Best-of-saturday-Ferrari-250-GTL-Pininfarina-Daniele-Lupato-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Terme-della-Salvarola-Best-of-saturday-Ferrari-250-GTL-Pininfarina-Daniele-Lupato-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Terme-della-Salvarola-Best-of-saturday-Ferrari-250-GTL-Pininfarina-Daniele-Lupato-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Concours d’Élégance Trofeo Salvarola Terme 2017</h6><span class="date"><i class="icon-clock"></i>marzo 6, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/aforisma-del-giorno/richard-wagner-aforisma-del-6-marzo.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Richard-Wagner-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Richard-Wagner-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Richard-Wagner-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Richard-Wagner-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Richard-Wagner-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Richard Wagner &#8211; Aforisma del 6 Marzo</h6><span class="date"><i class="icon-clock"></i>marzo 6, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/oroscopo/oroscopo-della-settimana-dal-6-al-12-marzo.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2016/11/Oroscopo-di-Eclipse-Magazine-1-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2016/11/Oroscopo-di-Eclipse-Magazine-1-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2016/11/Oroscopo-di-Eclipse-Magazine-1-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2016/11/Oroscopo-di-Eclipse-Magazine-1-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2016/11/Oroscopo-di-Eclipse-Magazine-1-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Oroscopo della settimana dal 6 al 12 Marzo</h6><span class="date"><i class="icon-clock"></i>marzo 6, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/oroscopo/oroscopo-della-settimana-dal-27-febbraio-al-5-marzo.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2016/11/Oroscopo-di-Eclipse-Magazine-1-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2016/11/Oroscopo-di-Eclipse-Magazine-1-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2016/11/Oroscopo-di-Eclipse-Magazine-1-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2016/11/Oroscopo-di-Eclipse-Magazine-1-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2016/11/Oroscopo-di-Eclipse-Magazine-1-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Oroscopo della settimana dal 27 Febbraio al 5 Marzo</h6><span class="date"><i class="icon-clock"></i>febbraio 27, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/cultura/musica/deep-rock/roger-waters-is-this-the-life-we-really-want.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/02/Roger-Waters-1170x765-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/02/Roger-Waters-1170x765-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/02/Roger-Waters-1170x765-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/02/Roger-Waters-1170x765-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/02/Roger-Waters-1170x765-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Roger Waters: Is This the Life We Really Want?</h6><span class="date"><i class="icon-clock"></i>febbraio 25, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/cultura/artistiemergenti/welcome-musical-4-edizione.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/02/Welcome-Musical-4°-Edizione-1170x765-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/02/Welcome-Musical-4°-Edizione-1170x765-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/02/Welcome-Musical-4°-Edizione-1170x765-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/02/Welcome-Musical-4°-Edizione-1170x765-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/02/Welcome-Musical-4°-Edizione-1170x765-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Welcome Musical 4° Edizione, la rassegna per giovani talenti in diretta streaming</h6><span class="date"><i class="icon-clock"></i>febbraio 24, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/cultura/arte/costume-e-tradizioni/speciale-carnevale-le-maschere-italiane.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2015/02/Le-Maschere-Italiane-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2015/02/Le-Maschere-Italiane-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2015/02/Le-Maschere-Italiane-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2015/02/Le-Maschere-Italiane-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2015/02/Le-Maschere-Italiane-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Speciale Carnevale: Le Maschere Italiane</h6><span class="date"><i class="icon-clock"></i>febbraio 24, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/cultura/cinema/cortonweb/opera-educazione-contemporanea-di-luca-papa.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/02/Opera-Educazione-Contemporanea-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/02/Opera-Educazione-Contemporanea-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/02/Opera-Educazione-Contemporanea-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/02/Opera-Educazione-Contemporanea-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/02/Opera-Educazione-Contemporanea-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Opera Educazione Contemporanea di Luca Papa</h6><span class="date"><i class="icon-clock"></i>febbraio 24, 2017</span></div></a></li></ul></div>
</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3>TAGS</h3><div class="tagcloud"><a href='http://www.eclipse-magazine.it/tag/aforisma-del-giorno' class='tag-link-8012 tag-link-position-1' title='154 argomenti' style='font-size: 13.006622516556pt;'>Aforisma del Giorno</a>
<a href='http://www.eclipse-magazine.it/tag/arte' class='tag-link-7727 tag-link-position-2' title='158 argomenti' style='font-size: 13.099337748344pt;'>Arte</a>
<a href='http://www.eclipse-magazine.it/tag/cinema' class='tag-link-7729 tag-link-position-3' title='685 argomenti' style='font-size: 19.033112582781pt;'>Cinema</a>
<a href='http://www.eclipse-magazine.it/tag/cinema-news-2' class='tag-link-1214 tag-link-position-4' title='110 argomenti' style='font-size: 11.708609271523pt;'>cinema news</a>
<a href='http://www.eclipse-magazine.it/tag/commedia' class='tag-link-1315 tag-link-position-5' title='60 argomenti' style='font-size: 9.2980132450331pt;'>commedia</a>
<a href='http://www.eclipse-magazine.it/tag/concerto' class='tag-link-1344 tag-link-position-6' title='72 argomenti' style='font-size: 9.9470198675497pt;'>concerto</a>
<a href='http://www.eclipse-magazine.it/tag/cultura' class='tag-link-7715 tag-link-position-7' title='44 argomenti' style='font-size: 8pt;'>Cultura</a>
<a href='http://www.eclipse-magazine.it/tag/deep-rock' class='tag-link-7730 tag-link-position-8' title='53 argomenti' style='font-size: 8.7417218543046pt;'>Deep Rock</a>
<a href='http://www.eclipse-magazine.it/tag/eclipse' class='tag-link-1750 tag-link-position-9' title='1.444 argomenti' style='font-size: 22pt;'>Eclipse</a>
<a href='http://www.eclipse-magazine.it/tag/eclipse-magazine' class='tag-link-1752 tag-link-position-10' title='1.421 argomenti' style='font-size: 21.907284768212pt;'>eclipse magazine</a>
<a href='http://www.eclipse-magazine.it/tag/enogastronomia' class='tag-link-7717 tag-link-position-11' title='91 argomenti' style='font-size: 10.87417218543pt;'>Enogastronomia</a>
<a href='http://www.eclipse-magazine.it/tag/eventi' class='tag-link-7718 tag-link-position-12' title='45 argomenti' style='font-size: 8.0927152317881pt;'>Eventi</a>
<a href='http://www.eclipse-magazine.it/tag/eventi-culturali-2' class='tag-link-1917 tag-link-position-13' title='59 argomenti' style='font-size: 9.205298013245pt;'>eventi culturali</a>
<a href='http://www.eclipse-magazine.it/tag/festival' class='tag-link-2030 tag-link-position-14' title='98 argomenti' style='font-size: 11.245033112583pt;'>festival</a>
<a href='http://www.eclipse-magazine.it/tag/festival-internazionale-del-film-di-roma-2011' class='tag-link-2048 tag-link-position-15' title='48 argomenti' style='font-size: 8.3708609271523pt;'>Festival Internazionale del Film di Roma 2011</a>
<a href='http://www.eclipse-magazine.it/tag/festival-internazionale-del-film-di-roma-2014' class='tag-link-6946 tag-link-position-16' title='49 argomenti' style='font-size: 8.4635761589404pt;'>Festival Internazionale del Film di Roma 2014</a>
<a href='http://www.eclipse-magazine.it/tag/fiction' class='tag-link-2059 tag-link-position-17' title='78 argomenti' style='font-size: 10.317880794702pt;'>fiction</a>
<a href='http://www.eclipse-magazine.it/tag/fiction-televisive-2' class='tag-link-2061 tag-link-position-18' title='101 argomenti' style='font-size: 11.337748344371pt;'>fiction televisive</a>
<a href='http://www.eclipse-magazine.it/tag/film' class='tag-link-2085 tag-link-position-19' title='131 argomenti' style='font-size: 12.35761589404pt;'>film</a>
<a href='http://www.eclipse-magazine.it/tag/grandi-mostre-ed-eventi-2' class='tag-link-2527 tag-link-position-20' title='59 argomenti' style='font-size: 9.205298013245pt;'>grandi mostre ed eventi</a>
<a href='http://www.eclipse-magazine.it/tag/intervista' class='tag-link-2867 tag-link-position-21' title='53 argomenti' style='font-size: 8.7417218543046pt;'>intervista</a>
<a href='http://www.eclipse-magazine.it/tag/letteratura' class='tag-link-7719 tag-link-position-22' title='160 argomenti' style='font-size: 13.192052980132pt;'>Letteratura</a>
<a href='http://www.eclipse-magazine.it/tag/libro' class='tag-link-3437 tag-link-position-23' title='50 argomenti' style='font-size: 8.5562913907285pt;'>libro</a>
<a href='http://www.eclipse-magazine.it/tag/live' class='tag-link-3478 tag-link-position-24' title='77 argomenti' style='font-size: 10.225165562914pt;'>live</a>
<a href='http://www.eclipse-magazine.it/tag/musica' class='tag-link-7721 tag-link-position-25' title='442 argomenti' style='font-size: 17.271523178808pt;'>Musica</a>
<a href='http://www.eclipse-magazine.it/tag/musical-2' class='tag-link-4099 tag-link-position-26' title='51 argomenti' style='font-size: 8.6490066225166pt;'>musical</a>
<a href='http://www.eclipse-magazine.it/tag/music-news-2' class='tag-link-4093 tag-link-position-27' title='267 argomenti' style='font-size: 15.23178807947pt;'>music news</a>
<a href='http://www.eclipse-magazine.it/tag/narrativa-2' class='tag-link-4121 tag-link-position-28' title='56 argomenti' style='font-size: 9.0198675496689pt;'>narrativa</a>
<a href='http://www.eclipse-magazine.it/tag/oroscopo' class='tag-link-8004 tag-link-position-29' title='49 argomenti' style='font-size: 8.4635761589404pt;'>Oroscopo</a>
<a href='http://www.eclipse-magazine.it/tag/prosa-2' class='tag-link-4689 tag-link-position-30' title='189 argomenti' style='font-size: 13.841059602649pt;'>prosa</a>
<a href='http://www.eclipse-magazine.it/tag/quadro-astrale' class='tag-link-8006 tag-link-position-31' title='49 argomenti' style='font-size: 8.4635761589404pt;'>quadro astrale</a>
<a href='http://www.eclipse-magazine.it/tag/recensione' class='tag-link-4810 tag-link-position-32' title='93 argomenti' style='font-size: 10.966887417219pt;'>recensione</a>
<a href='http://www.eclipse-magazine.it/tag/recensione-di-film' class='tag-link-4813 tag-link-position-33' title='47 argomenti' style='font-size: 8.2781456953642pt;'>recensione di film</a>
<a href='http://www.eclipse-magazine.it/tag/recensioni-di-film-2' class='tag-link-4816 tag-link-position-34' title='53 argomenti' style='font-size: 8.7417218543046pt;'>recensioni di film</a>
<a href='http://www.eclipse-magazine.it/tag/rff' class='tag-link-4865 tag-link-position-35' title='47 argomenti' style='font-size: 8.2781456953642pt;'>RFF</a>
<a href='http://www.eclipse-magazine.it/tag/rock' class='tag-link-4984 tag-link-position-36' title='58 argomenti' style='font-size: 9.112582781457pt;'>rock</a>
<a href='http://www.eclipse-magazine.it/tag/roma' class='tag-link-5009 tag-link-position-37' title='317 argomenti' style='font-size: 15.880794701987pt;'>Roma</a>
<a href='http://www.eclipse-magazine.it/tag/romacinemafest' class='tag-link-5019 tag-link-position-38' title='58 argomenti' style='font-size: 9.112582781457pt;'>Romacinemafest</a>
<a href='http://www.eclipse-magazine.it/tag/romanzo' class='tag-link-5030 tag-link-position-39' title='76 argomenti' style='font-size: 10.225165562914pt;'>romanzo</a>
<a href='http://www.eclipse-magazine.it/tag/speciale-festival' class='tag-link-7734 tag-link-position-40' title='240 argomenti' style='font-size: 14.76821192053pt;'>Speciale Festival</a>
<a href='http://www.eclipse-magazine.it/tag/teatro' class='tag-link-7723 tag-link-position-41' title='323 argomenti' style='font-size: 15.973509933775pt;'>Teatro</a>
<a href='http://www.eclipse-magazine.it/tag/tv' class='tag-link-5987 tag-link-position-42' title='157 argomenti' style='font-size: 13.099337748344pt;'>TV</a>
<a href='http://www.eclipse-magazine.it/tag/tv-show' class='tag-link-7735 tag-link-position-43' title='58 argomenti' style='font-size: 9.112582781457pt;'>TV Show</a>
<a href='http://www.eclipse-magazine.it/tag/viaggi' class='tag-link-7724 tag-link-position-44' title='79 argomenti' style='font-size: 10.317880794702pt;'>Viaggi</a>
<a href='http://www.eclipse-magazine.it/tag/zodiaco' class='tag-link-8005 tag-link-position-45' title='49 argomenti' style='font-size: 8.4635761589404pt;'>Zodiaco</a></div>
</aside><aside id="widget_mfn_recent_posts-13" class="widget widget_mfn_recent_posts"><h3>Moda Life &#038; Beauty</h3><div class="Recent_posts"><ul><li class="post format-"><a href="http://www.eclipse-magazine.it/moda-life-beauty/moda-costume/agende-e-taccuini-resistono-alla-diffusione-di-tablet-e-gadget-i-tech.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/02/diary-968592_960_720-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/02/diary-968592_960_720-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/02/diary-968592_960_720-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/02/diary-968592_960_720-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/02/diary-968592_960_720-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Agende e taccuini resistono alla diffusione di tablet e gadget i tech</h6><span class="date"><i class="icon-clock"></i>febbraio 17, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/moda-life-beauty/moda-costume/gli-action-movies-prediligono-brand-police.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/02/Resident-Evil_The-Final-Chapter-trailer-still-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/02/Resident-Evil_The-Final-Chapter-trailer-still-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/02/Resident-Evil_The-Final-Chapter-trailer-still-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/02/Resident-Evil_The-Final-Chapter-trailer-still-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/02/Resident-Evil_The-Final-Chapter-trailer-still-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Gli Action Movies di Hollywood prediligono il brand Police</h6><span class="date"><i class="icon-clock"></i>febbraio 16, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/moda-life-beauty/moda-costume/suono-60-expo-vintage-fest-full-immersion-nei-mitici-anni-sessanta.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2016/12/jukebox-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2016/12/jukebox-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2016/12/jukebox-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2016/12/jukebox-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2016/12/jukebox-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Suono 60 &#8211; expo vintage fest: full immersion nei mitici anni Sessanta</h6><span class="date"><i class="icon-clock"></i>dicembre 3, 2016</span></div></a></li></ul></div>
</aside></div></div>			
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->		
<footer id="Footer" class="clearfix">
	
		<div class="footer_action">
		<div class="container">
			<div class="column one column_column">
				<big>Eclipse Magazine la <span class="themecolor">cultura</span> dell'informazione</big>			</div>
		</div>
	</div>
		
	<div class="widgets_wrapper" style=""><div class="container"><div class="column one-fourth"><aside id="nav_menu-10" class="widget widget_nav_menu"><h4>Info e Contatti</h4><div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-15227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15227"><a href="http://www.eclipse-magazine.it/eclipse-chi-siamo-e-cosa-facciamo">Eclipse &#8211; Chi siamo e cosa facciamo</a></li>
<li id="menu-item-15169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15169"><a href="http://www.eclipse-magazine.it/magazine/?feed=rss2">Feed/Rss</a></li>
<li id="menu-item-15159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15159"><a href="http://www.eclipse-magazine.it/redazione">Redazione</a></li>
<li id="menu-item-15162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15162"><a href="http://www.eclipse-magazine.it/contatti">Contatti</a></li>
<li id="menu-item-15230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15230"><a href="http://www.eclipse-magazine.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-15229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15229"><a href="http://www.eclipse-magazine.it/offerta-commerciale">Pubblicità</a></li>
<li id="menu-item-18380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18380"><a href="http://www.eclipse-magazine.it/magazine/collabora-eclipse">Collabora con Eclipse</a></li>
</ul></div></aside></div><div class="column one-fourth"><aside id="widget_mfn_recent_posts-6" class="widget widget_mfn_recent_posts"><div class="Recent_posts"><ul><li class="post format-"><a href="http://www.eclipse-magazine.it/cultura/teatro/prosa/hedda-gabler-di-henrik-ibsen.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER-1170x765-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER-1170x765-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER-1170x765-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER-1170x765-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/HEDDA-GABLER-1170x765-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Hedda Gabler di Henrik Ibsen</h6><span class="date"><i class="icon-clock"></i>marzo 9, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/aforisma-del-giorno/bernard-baruch-aforisma-del-7-marzo.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Bernard-Baruch-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Bernard-Baruch-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Bernard-Baruch-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Bernard-Baruch-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Bernard-Baruch-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Bernard Baruch &#8211; Aforisma del 7 Marzo</h6><span class="date"><i class="icon-clock"></i>marzo 7, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/viaggi/itinerari-eclipse/concours-delegance-trofeo-salvarola-terme-2017.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Terme-della-Salvarola-Best-of-saturday-Ferrari-250-GTL-Pininfarina-Daniele-Lupato-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Terme-della-Salvarola-Best-of-saturday-Ferrari-250-GTL-Pininfarina-Daniele-Lupato-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Terme-della-Salvarola-Best-of-saturday-Ferrari-250-GTL-Pininfarina-Daniele-Lupato-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Terme-della-Salvarola-Best-of-saturday-Ferrari-250-GTL-Pininfarina-Daniele-Lupato-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Terme-della-Salvarola-Best-of-saturday-Ferrari-250-GTL-Pininfarina-Daniele-Lupato-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Concours d’Élégance Trofeo Salvarola Terme 2017</h6><span class="date"><i class="icon-clock"></i>marzo 6, 2017</span></div></a></li><li class="post format-"><a href="http://www.eclipse-magazine.it/aforisma-del-giorno/richard-wagner-aforisma-del-6-marzo.html"><div class="photo"><img width="80" height="80" src="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Richard-Wagner-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Richard-Wagner-80x80.jpg 80w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Richard-Wagner-428x433.jpg 428w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Richard-Wagner-85x85.jpg 85w, http://www.eclipse-magazine.it/wp-content/uploads/2017/03/Richard-Wagner-768x765.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Richard Wagner &#8211; Aforisma del 6 Marzo</h6><span class="date"><i class="icon-clock"></i>marzo 6, 2017</span></div></a></li></ul></div>
</aside></div><div class="column one-fourth"><aside id="text-13" class="widget widget_text"><h4>Eclipse Magazine</h4>			<div class="textwidget">Testata giornalistica registrata al Tribunale di Roma (n° 260/2009 del 21 luglio)

P.IVA: 10480991008</div>
		</aside></div><div class="column one-fourth"><aside id="calendar-7" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo: 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.eclipse-magazine.it/2017/02">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://www.eclipse-magazine.it/2017/03/06" aria-label="Articoli pubblicati in 6 March 2017">6</a></td><td><a href="http://www.eclipse-magazine.it/2017/03/07" aria-label="Articoli pubblicati in 7 March 2017">7</a></td><td>8</td><td><a href="http://www.eclipse-magazine.it/2017/03/09" aria-label="Articoli pubblicati in 9 March 2017">9</a></td><td id="today">10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div></div></div>

		
		<div class="footer_copy">
			<div class="container">
				<div class="column one">

					<a id="back_to_top" class="button button_left button_js" href=""><span class="button_icon"><i class="icon-up-open-big"></i></span></a>					
					<!-- Copyrights -->
					<div class="copyright">
						© Copyright 2009-2017 - Eclipse Magazine - All Rights Reserved. <!-- Inizio Codice ShinyStat -->   <h6><a href="http://www.shinystat.com/it/"> <img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=EclipseMagazine" alt="Contatore per siti" style="border:0px" /></a></h6>  <!-- Fine Codice ShinyStat -->					</div>
					
					<ul class="social"><li class="facebook"><a target="_blank" href="https://www.facebook.com/Eclipse-Magazine-117365781675042/" title="Facebook"><i class="icon-facebook"></i></a></li><li class="googleplus"><a target="_blank" href="https://plus.google.com/u/0/b/113049173171925887495/+EclipsemagazineItculturalnews" title="Google+"><i class="icon-gplus"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/EclipseMag" title="Twitter"><i class="icon-twitter"></i></a></li><li class="vimeo"><a target="_blank" href="#" title="Vimeo"><i class="icon-vimeo"></i></a></li><li class="youtube"><a target="_blank" href="https://www.youtube.com/channel/UCtkco8u5couAkO-4r2oFA-g" title="YouTube"><i class="icon-play"></i></a></li><li class="flickr"><a target="_blank" href="#" title="Flickr"><i class="icon-flickr"></i></a></li><li class="pinterest"><a target="_blank" href="https://it.pinterest.com/eclipsemagazine/" title="Pinterest"><i class="icon-pinterest"></i></a></li><li class="instagram"><a target="_blank" href="https://www.instagram.com/eclipsemagazine75/" title="Instagram"><i class="icon-instagram"></i></a></li><li class="behance"><a target="_blank" href="#" title="Behance"><i class="icon-behance"></i></a></li><li class="tumblr"><a target="_blank" href="http://eclipsemagazineonline.tumblr.com/" title="Tumblr"><i class="icon-tumblr"></i></a></li></ul>							
				</div>
			</div>
		</div>
	
		
	
	
	
</footer>

</div><!-- #Wrapper -->



<!-- mfn_hook_bottom --><!-- ########### Ad Script for eclipse-magazine.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1612);
// ]]> --></script>
<!-- ####### Fine Ad Script for eclipse-magazine.it_RichMedia1 ################ --><!-- mfn_hook_bottom -->	
<!-- wp_footer() -->
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-content/themes/betheme/js/plugins.js?ver=15.3'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-content/themes/betheme/js/menu.js?ver=15.3'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-content/themes/betheme/assets/animations/animations.min.js?ver=15.3'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=15.3'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-content/themes/betheme/js/parallax/translate3d.js?ver=15.3'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-content/themes/betheme/js/scripts.js?ver=15.3'></script>
<script type='text/javascript' src='http://www.eclipse-magazine.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>